Показано с 1 по 3 из 3

Тема: v150 не включается

  1. #1
    Member
    Регистрация
    23.08.2004
    Адрес
    Саратов
    Сообщений
    134
    Спасибо
    0
    Благодарностей: 0 : 0

    v150 не включается

    Всем привет!
    V150 после воды не вкл. Промыл в ванне, все прогрел, отозвалась на 3 волшебные кнопки и зашилась.

    Теперь при включении появляется тусклый логотип моторолы и через 2 секунды тухнет совсем.

    Чем можно ее поднять? Слышал про прошивку через тестпоит каким-то имиджем?
    Где его можно нарыть и как правильно зашить?

    Заранее спасибо!

  2. #2
    Moderator Аватар для uo5oq
    Регистрация
    14.01.2004
    Адрес
    .
    Сообщений
    20,874
    Спасибо
    777
    Благодарностей: 8,098 : 3,199
    cdmaopt1
    sMART cLIP-ом , без всяких извращений.
    А если охота поизвращаться , то поиском воспользуйся , в Форуме есть всё необходимое!

  3. #3
    Member
    Регистрация
    23.08.2004
    Адрес
    Саратов
    Сообщений
    134
    Спасибо
    0
    Благодарностей: 0 : 0
    Смартклипа нету...

    Буду извращаться...
    Там ему нужно имидж от с350 вливать, если я не ошибаюсь?

Похожие темы

  1. v150
    от Юрий217 в разделе Motorola аппаратный ремонт
    Ответов: 0
    Последний ответ: 13.10.2006, 14:34
  2. Ответов: 8
    Последний ответ: 09.07.2005, 22:35
  3. V150 Почти не включается
    от Electronik в разделе P2k Motorola
    Ответов: 9
    Последний ответ: 16.08.2004, 13:09
  4. V150 не включается
    от Grief в разделе P2k Motorola
    Ответов: 1
    Последний ответ: 03.08.2004, 21:01
  5. V150 не включается!!!
    от Danger в разделе P2k Motorola
    Ответов: 0
    Последний ответ: 25.06.2004, 11:30

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru