Показано с 1 по 3 из 3

Тема: X140

  1. #1
    Newbie
    Регистрация
    18.02.2004
    Адрес
    Volgograd
    Сообщений
    21
    Спасибо
    0
    Благодарностей: 0 : 0

    X140

    После приветствия выключяется. Причём если не вставлять симку то работает без проблем. 112 и полная шкала. Стоит только вставить любую симку, как после надписи поиск вырубается. Прошивал со стиранием Optiflash от С200 и X140 делал сбросы, ничего не помогает. Может у кого было?

  2. #2
    Member
    Регистрация
    16.02.2004
    Адрес
    Магнитогорск
    Сообщений
    340
    Спасибо
    2
    Благодарностей: 3 : 3
    Блог
    1
    потребление при поиске сети в норме?

  3. #3
    Mega Member
    Регистрация
    30.10.2003
    Адрес
    Днепропетровск
    Сообщений
    1,371
    Спасибо
    30
    Благодарностей: 13 : 9
    Не увидишь ты там никакого повышеного потребления. Просто меняй УМ, да и всё

Похожие темы

  1. X140
    от heczzz в разделе Samsung для новичков
    Ответов: 1
    Последний ответ: 05.06.2008, 16:33
  2. x140
    от VELICOPTER в разделе Old/Other/New - Series
    Ответов: 4
    Последний ответ: 04.10.2005, 16:04
  3. !!!X140 Нужен прошивальщик для X140
    от Arturter в разделе Old/Other/New - Series
    Ответов: 4
    Последний ответ: 04.10.2005, 16:02
  4. X140
    от FmaN в разделе Old/Other/New - Series
    Ответов: 1
    Последний ответ: 14.06.2005, 15:38

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru