Показано с 1 по 8 из 8

Тема: T400 пропала сеть после прогрева

  1. #1
    Junior Member
    Регистрация
    16.03.2004
    Адрес
    Усинск
    Сообщений
    94
    Спасибо
    0
    Благодарностей: 0 : 0

    T400 пропала сеть после прогрева

    Попал ко мне аппарат переодически терял сеть звонить с него было нельзя. ПРогрел. Сеть пропала полностью что посоветуете.

  2. #2
    Member
    Регистрация
    13.08.2004
    Сообщений
    325
    Спасибо
    86
    Благодарностей: 25 : 14
    tu grel bga mikruhi ili tolko prijiomo peredajutshij trakt esli pervoje to eto trup aesli vtoroje to peredatchik peregrel .poprobuy podnjat diplekser i posmotri pod nim net li otorvanuh kontaktov udachi

  3. #3
    Junior Member
    Регистрация
    16.03.2004
    Адрес
    Усинск
    Сообщений
    94
    Спасибо
    0
    Благодарностей: 0 : 0
    Нет я грел тока приемо передатчик. Контактов оторваных нет. Если перегрет передатчик маркировка 3140 чем можно его заменить таких нет в наличии

  4. #4
    Newbie
    Регистрация
    02.02.2004
    Адрес
    Moscow
    Сообщений
    29
    Спасибо
    0
    Благодарностей: 0 : 0
    3110

  5. #5
    Junior Member
    Регистрация
    16.03.2004
    Адрес
    Усинск
    Сообщений
    94
    Спасибо
    0
    Благодарностей: 0 : 0
    На самсунге Х100 менял на 3110 не завелось, они не совместимы

  6. #6
    Junior Member
    Регистрация
    16.03.2004
    Адрес
    Усинск
    Сообщений
    94
    Спасибо
    0
    Благодарностей: 0 : 0
    Сегодня пришли передатчики поставил 3140, то же самое, не видит сеть, что можно предпринять?

  7. #7
    Mega Member
    Регистрация
    03.03.2004
    Адрес
    Муром
    Сообщений
    1,598
    Спасибо
    42
    Благодарностей: 19 : 11
    Смотри свич и цепи от него. Кварц можно поменять, не повредит. Удачи

  8. #8
    Junior Member
    Регистрация
    16.03.2004
    Адрес
    Усинск
    Сообщений
    94
    Спасибо
    0
    Благодарностей: 0 : 0
    От какого аппарата может подойти свич? таких нет в наличии

Похожие темы

  1. 7370 сеть после прогрева невкл
    от Sslaiderr в разделе Nokia аппаратный ремонт
    Ответов: 3
    Последний ответ: 17.02.2008, 04:29
  2. Пропала сеть после прошивки EF81...
    от Karateka в разделе ODM Siemens
    Ответов: 9
    Последний ответ: 21.09.2007, 22:23
  3. A65 после фула пропала сеть
    от GrFocus в разделе BENQ-Siemens для новичков
    Ответов: 8
    Последний ответ: 09.02.2007, 14:19
  4. 2600 пропала сеть после прошивки
    от arip в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 15
    Последний ответ: 14.10.2005, 13:06
  5. ETS668 после прогрева потерял сеть
    от max232 в разделе CDMA800 & TDMA
    Ответов: 6
    Последний ответ: 13.04.2005, 14:14

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru