Показано с 1 по 10 из 10

Тема: Звук на а60

  1. #1
    Member Аватар для $tas
    Регистрация
    09.01.2005
    Адрес
    Россия, Кострома
    Сообщений
    582
    Спасибо
    9
    Благодарностей: 84 : 53
    Да брось ты ! Пусть так полежит, может быть сам заработает!

  2. #2
    Member
    Регистрация
    17.07.2004
    Сообщений
    474
    Спасибо
    0
    Благодарностей: 4 : 3

    Звук на а60

    Пропал звук на а60. Полифония работает, все пикает, а звук еле слышно, притом, иногда, когда вынимаешь АКБ, он секунд 10 норма работает и снова еле слышно. Динамик менял, снимал с рабочего.. Не помогло. Залил фулл, но знаю что не в софте дело.. Что еще смотреть.. Просто поиск не работает, а помню что была проблема. Спасибо

  3. #3
    Mega Member
    Регистрация
    13.06.2003
    Сообщений
    1,616
    Спасибо
    33
    Благодарностей: 22 : 14

    Re: Звук на а60

    [QUOTE]Автор оригинала JGBoBBy
    Пропал звук на а60. Полифония работает, все пикает, а звук еле слышно, притом, иногда, когда вынимаешь АКБ, он секунд 10 норма работает и снова еле слышно. Динамик менял, снимал с рабочего.. Не помогло. Залил фулл, но знаю что не в софте дело.. Что еще смотреть.. Просто поиск не работает, а помню что была проблема. Спасибо [/QUO
    Смотри диалог.

  4. #4
    Member
    Регистрация
    20.11.2003
    Адрес
    димитровград
    Сообщений
    230
    Спасибо
    1
    Благодарностей: 0 : 0
    Или подними проц и посмотри на пятаки А1-А...

  5. #5
    Member
    Регистрация
    17.07.2004
    Сообщений
    474
    Спасибо
    0
    Благодарностей: 4 : 3
    chaynik
    astra
    Реболить не хочется.. Погреть поможет???

  6. #6
    Newbie
    Регистрация
    28.12.2004
    Сообщений
    22
    Спасибо
    2
    Благодарностей: 1 : 1
    1. не приходит сигнал от процессора... смотри дорожку вверху процессора, справа от полярного конденсатора
    2. нет питания аудиоусилителя.... смотри питание контроллера питания, нижний левый угол

  7. #7
    Senior Member
    Регистрация
    06.03.2004
    Адрес
    Краснодар
    Сообщений
    985
    Спасибо
    52
    Благодарностей: 13 : 9
    *
    Изображения Изображения

  8. #8
    Member
    Регистрация
    25.10.2004
    Сообщений
    133
    Спасибо
    20
    Благодарностей: 2 : 2
    alfv
    интересный вариант. А наоборот?

    у меня звук нажатия есть - полифонии ноль, вмесчто музыки - белый шум. проц?

  9. #9
    Member
    Регистрация
    17.04.2004
    Адрес
    гандурас
    Сообщений
    195
    Спасибо
    1
    Благодарностей: 0 : 0
    вот мне чето никто не помог. зато теперь это может помочь тебе.
    тут тема http://www.schin.ru/viewtopic.php?t=2053
    тут картинка http://www.schin.ru/download.php?id=2000

  10. #10
    Member
    Регистрация
    17.04.2004
    Адрес
    гандурас
    Сообщений
    195
    Спасибо
    1
    Благодарностей: 0 : 0
    вместо звездочек должно быть слово (сшин) ,не по русски канечно
    или так
    - прикрепил.
    вот тогда хрен кто сказал ! зато теперь все знают.умные однако
    Последний раз редактировалось BATT; 18.04.2006 в 00:26.

Похожие темы

  1. Samsung X430 звук вызова есть, звук полифонии отсутствует
    от Dashaky в разделе Samsung для новичков
    Ответов: 5
    Последний ответ: 03.10.2008, 10:22
  2. А60
    от NeruB в разделе BENQ-Siemens для новичков
    Ответов: 19
    Последний ответ: 16.08.2007, 22:15
  3. А60
    от strannic1 в разделе EGold 7850
    Ответов: 4
    Последний ответ: 02.09.2004, 08:21
  4. ************ в А60
    от serge555 в разделе EGold 7850
    Ответов: 6
    Последний ответ: 15.06.2004, 02:12

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru