Показано с 1 по 5 из 5

Тема: M55 нету полифонии и вибры.

  1. #1
    Member
    Регистрация
    05.01.2004
    Адрес
    MINSK
    Сообщений
    328
    Спасибо
    16
    Благодарностей: 0 : 0

    M55 нету полифонии и вибры.

    M55 нету полифонии и вибры. Всё работает остальное. Раньше иногда выключался сам при звонке. Залил фулл 10 версии 16 метров SSTшкой. Звук и вибро не работают по-прежнему... Что это? Проц? Диалог?

  2. #2
    Member
    Регистрация
    28.05.2005
    Сообщений
    193
    Спасибо
    24
    Благодарностей: 5 : 4
    это проц оторвало

  3. #3
    Member
    Регистрация
    18.07.2005
    Адрес
    Украина
    Сообщений
    101
    Спасибо
    4
    Благодарностей: 12 : 10
    Поменяй dialog,пересади проц.1-2 контакта можна реставрировать.

  4. #4
    Member
    Регистрация
    05.01.2004
    Адрес
    MINSK
    Сообщений
    328
    Спасибо
    16
    Благодарностей: 0 : 0
    Иногда вибра срабатывает... Короче буду смотреть. Спасибо за помощь.

  5. #5
    Member
    Регистрация
    05.01.2004
    Адрес
    MINSK
    Сообщений
    328
    Спасибо
    16
    Благодарностей: 0 : 0
    Звук появился. А вибро - нет Кто знает, где смотреть, чтобы долго не искать ?

Похожие темы

  1. X620- нет полифонии и вибры
    от Tomo в разделе Samsung аппаратный ремонт
    Ответов: 1
    Последний ответ: 12.11.2006, 17:40
  2. V3 black нету вибры !
    от Hamann в разделе Motorola для новичков
    Ответов: 2
    Последний ответ: 19.04.2006, 21:41
  3. C 100 НЕТ ВИБРЫ И ПОЛИФОНИИ.
    от HARD1 в разделе Agere/Skyworks - Series
    Ответов: 9
    Последний ответ: 25.10.2004, 08:09
  4. X100 ни полифонии ни вибры
    от Hirurg в разделе Samsung аппаратный ремонт
    Ответов: 9
    Последний ответ: 10.08.2004, 12:41

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru