Показано с 1 по 4 из 4

Тема: Новая беда Х100

  1. #1
    Member
    Регистрация
    25.10.2004
    Сообщений
    394
    Спасибо
    2
    Благодарностей: 3 : 3

    Новая беда Х100

    Бля!!!!!!!!!!!!!!!! парни мне на этой неделе просто везет с телами Х100, ниже был топик от меня "Х100 почти труп", остальные с разными проблемами поднял. Сегодня пришел еще один при включении немного работает потом вырубается АКБ заряжена, шил UFSом, шил eeprom, менял LTH7 и всю его обвязку, все равно вырубается и самое главное нет индикатора АКБ на дисплее, но при подключении зарядки индикатор появляется, а при отключении остается и индицирует заряд. Нужна помощь!!!!!!!!!!!

  2. #2
    Member
    Регистрация
    02.02.2004
    Адрес
    Earth (E38°29'27"; N48°03'17")
    Сообщений
    321
    Спасибо
    2
    Благодарностей: 22 : 1
    а саму АКБ менял? Средний вывод от нее прозванивал?

  3. #3
    Member
    Регистрация
    25.10.2004
    Сообщений
    394
    Спасибо
    2
    Благодарностей: 3 : 3
    АКБ ставил, со своего второго телефона.

  4. #4
    Member
    Регистрация
    25.10.2004
    Сообщений
    394
    Спасибо
    2
    Благодарностей: 3 : 3
    Короче победил я того гада, а причиной был кондер вверху слева около коннектора sim карты, подним был чуток окисла еле заметен. Всем спасибо.

Похожие темы

  1. T720 беда
    от AKCENT в разделе P2k Motorola
    Ответов: 1
    Последний ответ: 11.05.2006, 23:42
  2. X480 беда......
    от Jr.Well в разделе Old/Other/New - Series
    Ответов: 1
    Последний ответ: 29.11.2005, 00:57
  3. Беда
    от KIHYG в разделе Old/Other/New - Series
    Ответов: 4
    Последний ответ: 12.06.2004, 13:43
  4. беда с т191
    от Море пазитива в разделе ODM Motorola
    Ответов: 15
    Последний ответ: 11.03.2004, 08:56

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru