Показано с 1 по 7 из 7

Тема: Motorolla T180 Включаеться и работает только несколько секунд и вырубается.

  1. #1
    Member
    Регистрация
    24.05.2004
    Сообщений
    259
    Спасибо
    31
    Благодарностей: 1 : 1

    Motorolla T180 Включаеться и работает только несколько секунд и вырубается.

    Подскажите что моожет быть.
    Включаеться и работает несколько секунд - ищет сеть и вырубаеться. Без симки тоже самое.

  2. #2
    Senior Member
    Регистрация
    04.06.2004
    Адрес
    Москва
    Сообщений
    888
    Спасибо
    5
    Благодарностей: 11 : 7
    А на блоке без симки как ведет?

  3. #3
    Mega Member
    Регистрация
    13.06.2003
    Сообщений
    1,616
    Спасибо
    33
    Благодарностей: 22 : 14

    Re: Motorolla T180 Включаеться и работает только несколько секунд и вырубается.

    Автор оригинала osya
    Подскажите что моожет быть.
    Включаеться и работает несколько секунд - ищет сеть и вырубаеться. Без симки тоже самое.
    АКБ проверял?

  4. #4
    Member
    Регистрация
    04.10.2004
    Адрес
    Ивановская область
    Сообщений
    244
    Спасибо
    125
    Благодарностей: 29 : 12
    у меня похожее тело...
    успевает поймать сеть, после этого прямо на глазах значек батареи усыхает в ноль и тело отключается

    а вот без симки - не вырубается...

  5. #5
    Senior Member
    Регистрация
    04.06.2004
    Адрес
    Москва
    Сообщений
    888
    Спасибо
    5
    Благодарностей: 11 : 7
    MerlinFromSha
    Без симки на блоке сделай вызов...
    Результат отпиши...

  6. #6
    Junior Member
    Регистрация
    21.09.2005
    Адрес
    kiyev
    Сообщений
    71
    Спасибо
    0
    Благодарностей: 4 : 3
    У меня подобная проблема только с 2288.На блоке потребление порядка 400миллиампер, перепахал весь приемо-передающий тракт , думал в нем проблема.Как оказалось не в нем. Может у кого есть солюшин на эту тему,поделитесь пожалусто.

  7. #7
    Senior Member
    Регистрация
    04.06.2004
    Адрес
    Москва
    Сообщений
    888
    Спасибо
    5
    Благодарностей: 11 : 7
    При 400 mAh что -то должно греться...там и ищи.......
    CPU...PowIC

Похожие темы

  1. 1208 зависает через несколько секунд
    от jariabl в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 7
    Последний ответ: 12.02.2011, 22:00
  2. Ответов: 7
    Последний ответ: 17.01.2009, 17:20
  3. 3120, при включении сеть есть только несколько секунд
    от 0leg777 в разделе Nokia аппаратный ремонт
    Ответов: 5
    Последний ответ: 27.09.2007, 19:08
  4. C65 откл. через несколько секунд
    от zxs в разделе SGold 8870/8875
    Ответов: 17
    Последний ответ: 27.08.2005, 02:12

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru