Показано с 1 по 2 из 2

Тема: T200 коннект бута на PowerFlasher

  1. #1
    Junior Member
    Регистрация
    04.08.2004
    Сообщений
    45
    Спасибо
    0
    Благодарностей: 0 : 0

    T200 коннект бута на PowerFlasher

    Не могу понять что за напасть такая. Другие эрики коннектятся без проблем, а этот уже несколько дней мучаюсь. Ни в какую не хочет коннектиться.Подключаю выключенный тел (предварительно очистил грязь с контактов), нажимаю кнопку GO, обычно телы начинали грузит бут а этот паразит просто пик и включается. Уже что только не пробовал, и акому дергал вместо красной кнопки (на некоторых Z200 помогало), а он всеравно. Ни в какую. Что можете посоветовать?

  2. #2
    Newbie
    Регистрация
    25.03.2005
    Сообщений
    14
    Спасибо
    0
    Благодарностей: 0 : 0
    был точно такойже, разьем надраил ему, АКБ заряжал и передергивал, шнурки менял - все бесолку!
    а потом пропаял разьем и все взлетело!

Похожие темы

  1. коннект
    от Spirik в разделе SeTooL - официальный форум
    Ответов: 18
    Последний ответ: 05.03.2011, 22:44
  2. powerflasher
    от Tzezari в разделе Новинки софта для UFS
    Ответов: 4
    Последний ответ: 20.12.2007, 02:32
  3. PowerFlasher
    от NeruB в разделе UFS для новичков
    Ответов: 2
    Последний ответ: 20.10.2007, 19:35
  4. PoWeRFlasher
    от exe.irk в разделе Функционирование Сервис Центра
    Ответов: 6
    Последний ответ: 02.08.2007, 00:09
  5. powerflasher
    от anyd77 в разделе Остальное оборудование
    Ответов: 1
    Последний ответ: 16.11.2005, 19:25

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru