Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 13

Тема: k700i Нет звука ваще ни какого

  1. #1
    Member
    Регистрация
    23.11.2003
    Адрес
    Moscow
    Сообщений
    582
    Спасибо
    15
    Благодарностей: 43 : 24

    k700i Нет звука ваще ни какого

    Нет звука ни какого ни полифонии ни уха,стекляхи менял.
    Какие есть мысли?Помогите кто может!!!!

  2. #2
    Elite Member Аватар для Oleg_Rus™
    Регистрация
    15.11.2004
    Адрес
    Иваново
    Сообщений
    2,690
    Спасибо
    50
    Благодарностей: 92 : 29
    welder
    такая же ботва

  3. #3
    Member
    Регистрация
    06.08.2004
    Адрес
    Екатеринбург.Россия
    Сообщений
    154
    Спасибо
    1
    Благодарностей: 1 : 1
    Дальше только TWL-ка

  4. #4
    Member
    Регистрация
    23.11.2003
    Адрес
    Moscow
    Сообщений
    582
    Спасибо
    15
    Благодарностей: 43 : 24
    завтра буду реболить

  5. #5
    Member
    Регистрация
    09.03.2005
    Сообщений
    208
    Спасибо
    4
    Благодарностей: 0 : 0
    МОЖЕТ ОШИБАЮСЬ - А БУЗЕР И ДИНАМИК СИНРОНИЗИРОВАНЫ ? МОЖЕТ В САМОМ УЗЛЕ ДЕЛО ?

  6. #6
    Member
    Регистрация
    23.11.2003
    Адрес
    Moscow
    Сообщений
    582
    Спасибо
    15
    Благодарностей: 43 : 24
    они в одном корпусе но выводы разные

  7. #7
    Elite Member Аватар для martyn911
    Регистрация
    14.11.2004
    Адрес
    Украина,Киев
    Сообщений
    2,638
    Спасибо
    55
    Благодарностей: 509 : 369
    И размеры тоже....

  8. #8
    Member
    Регистрация
    23.01.2004
    Адрес
    Украина
    Сообщений
    279
    Спасибо
    0
    Благодарностей: 2 : 2
    А просто прошить пробовал? У меня уже три раза попадались К500, К700 без звука (два раза после пропайки), у которых звук появлялся после прошивки...

  9. #9
    Member
    Регистрация
    23.11.2003
    Адрес
    Moscow
    Сообщений
    582
    Спасибо
    15
    Благодарностей: 43 : 24
    Шить не пробывал,потому как до меня пытались сделать и стекляхи стояли на бекрень.
    Сеня поменял ТВЛ,те же грабли.Еще заметил что в место тонов клавы слышны очень тихие щелчки.Завтра попробую прошить а то работы навалили,конкретно покопаться времени нет.

  10. #10
    Member
    Регистрация
    23.11.2003
    Адрес
    Moscow
    Сообщений
    582
    Спасибо
    15
    Благодарностей: 43 : 24
    Сеня прошил,те же яйца.но выяснил одну интересную весч,подключил гарнитуру,звука нет,зато работает радиво и через громкую связь тоже работает.Я в тупике!!!

  11. #11
    Newbie
    Регистрация
    08.06.2003
    Сообщений
    25
    Спасибо
    0
    Благодарностей: 0 : 0

    K700i

    У меня такая же хрень К700 не звуков куда лесть

  12. #12
    Elite Member Аватар для Oleg_Rus™
    Регистрация
    15.11.2004
    Адрес
    Иваново
    Сообщений
    2,690
    Спасибо
    50
    Благодарностей: 92 : 29
    Marchenko
    только что сделал его!!! Ура!.. все перепробовал, получилось поднять тело только прошивкой (K700i_GENERIC_EMEA1_R2AE033_cid29)
    работает на ура!..

    Удачи!..

Похожие темы

  1. K700i Нет звука полифонии!
    от maxx13 в разделе SonyEricsson для новичков
    Ответов: 13
    Последний ответ: 29.03.2007, 09:47
  2. L6 нет звука, ваще ни какого
    от RenS в разделе Motorola для новичков
    Ответов: 4
    Последний ответ: 19.04.2006, 20:33
  3. K700i нет звука в микрофоне
    от Shark_z в разделе SonyEricsson для новичков
    Ответов: 1
    Последний ответ: 24.03.2006, 11:59
  4. K700i ваще не щьётся
    от filthkot в разделе SonyEricsson Series
    Ответов: 2
    Последний ответ: 21.03.2006, 19:28
  5. Е 398 нет звука ни какого (вода)
    от ЦАРЬ1 в разделе Motorola аппаратный ремонт
    Ответов: 9
    Последний ответ: 20.12.2005, 20:37

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru