Показано с 1 по 4 из 4

Тема: A 800 после LG не вкл.

  1. #1
    Mega Member Аватар для Генерал
    Регистрация
    24.06.2005
    Адрес
    Shantarskoe.. Пионервожатый
    Сообщений
    1,374
    Спасибо
    290
    Благодарностей: 128 : 63

    A 800 после LG не вкл.

    А 800 после сзу от LG
    при попытке вкл. сильно греется U 202,включения нет.
    Замена ничего не дает,варисторы у разъёма выпаял.
    ??????

  2. #2
    Mega Member
    Регистрация
    23.03.2004
    Адрес
    Siberia
    Сообщений
    1,376
    Спасибо
    41
    Благодарностей: 57 : 31
    Видимо на проц ты попал. Или клиент твой. Там больше гореть нечему практически.

  3. #3
    Member Аватар для DANSEER
    Регистрация
    26.09.2005
    Адрес
    Украина,Николаев
    Сообщений
    289
    Спасибо
    91
    Благодарностей: 24 : 13
    просто возле разъема есть пара ключей которые летят после такой жестокости. снеси их и все включится.

  4. #4
    Senior Member
    Регистрация
    16.06.2004
    Адрес
    Minsk
    Сообщений
    1,122
    Спасибо
    84
    Благодарностей: 195 : 119
    Как правило проц горит

Похожие темы

  1. nokia lumia 800 не вкл.
    от Melvin33 в разделе Nokia для новичков
    Ответов: 67
    Последний ответ: 07.03.2016, 12:17
  2. lumia 800 после замены модуля не вкл.
    от tosno в разделе Nokia аппаратный ремонт
    Ответов: 5
    Последний ответ: 28.10.2012, 14:00
  3. 5300 не вкл., только 800 mA
    от Drygba young в разделе Nokia аппаратный ремонт
    Ответов: 9
    Последний ответ: 02.11.2007, 18:34
  4. K 800 не вкл
    от Mihail_tm в разделе SonyEricsson DB2020 и DB3150 Series
    Ответов: 4
    Последний ответ: 08.10.2006, 00:05
  5. P 800 НЕ ВКЛ
    от shark в разделе SonyEricsson Series
    Ответов: 0
    Последний ответ: 31.10.2005, 23:07

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru