Показано с 1 по 8 из 8

Тема: Не работает калвиатура T100.HEEEELP

  1. #1
    Member
    Регистрация
    10.03.2005
    Адрес
    Moscow
    Сообщений
    127
    Спасибо
    0
    Благодарностей: 0 : 0

    Не работает калвиатура T100.HEEEELP

    не работает клава, выпаял все конденсаторы замешанные в работе клавы- не помогло.
    Причем, после включения и нажатия на любую клавишу тел выключается.
    Что делать?

  2. #2
    Elite Member Аватар для Oleg_Rus™
    Регистрация
    15.11.2004
    Адрес
    Иваново
    Сообщений
    2,691
    Спасибо
    50
    Благодарностей: 92 : 29
    alexey_239291
    выпаял все конденсаторы замешанные в работе клавы
    что это за КОНДЕНСАТОРЫ ты выпаял?!?!? обычно выпаивают не конденсаторы!.. а ВАРИСТОРЫ!...

  3. #3
    Member
    Регистрация
    10.03.2005
    Адрес
    Moscow
    Сообщений
    127
    Спасибо
    0
    Благодарностей: 0 : 0
    да какие варисторы в Т100?
    Если они есть то где?

  4. #4
    Member
    Регистрация
    29.08.2004
    Адрес
    TM Chardjou
    Сообщений
    374
    Спасибо
    12
    Благодарностей: 9 : 8
    Там их не просто много а ОЧЕНЬ много. Уже выкладывали, поищи.

  5. #5
    Member
    Регистрация
    10.03.2005
    Адрес
    Moscow
    Сообщений
    127
    Спасибо
    0
    Благодарностей: 0 : 0
    вот именно что выкладывали, и в той теме говрилось что надо выпаять кондюки

  6. #6
    Elite Member Аватар для Oleg_Rus™
    Регистрация
    15.11.2004
    Адрес
    Иваново
    Сообщений
    2,691
    Спасибо
    50
    Благодарностей: 92 : 29
    alexey_239291
    вот именно что выкладывали, и в той теме говрилось что надо выпаять кондюки
    дак что ж ты тогда топики то плодишь, раз нашел нужную тему?!?!?
    [offtop]

  7. #7
    Member
    Регистрация
    10.03.2005
    Адрес
    Moscow
    Сообщений
    127
    Спасибо
    0
    Благодарностей: 0 : 0
    OGM не прошивается, мож в этом дело?

  8. #8
    Member
    Регистрация
    10.03.2005
    Адрес
    Moscow
    Сообщений
    127
    Спасибо
    0
    Благодарностей: 0 : 0
    с симкой аппарат никак не реагирует на клаву, а вот без нее любая клавиша работает как выключатель.

Похожие темы

  1. Sagem MW3022 - HEEEELP!
    от Pooch в разделе Sagem для новичков
    Ответов: 6
    Последний ответ: 25.06.2006, 05:33
  2. T100 вкл. - но не работает
    от Bruce Willis в разделе SonyEricsson Series
    Ответов: 1
    Последний ответ: 21.04.2006, 16:02
  3. T100 не работает наушник
    от yasnizki в разделе SonyEricsson Series
    Ответов: 1
    Последний ответ: 24.09.2005, 08:47
  4. kabelj estj, a CD netu. Heeeelp!!!
    от heks в разделе Samsung Software и Firmware
    Ответов: 1
    Последний ответ: 06.09.2004, 03:15
  5. T100 РАБОТАЕТ ТОЛЬКО С З/У
    от floc в разделе SonyEricsson Series
    Ответов: 4
    Последний ответ: 20.04.2004, 15:21

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru