Показано с 1 по 6 из 6

Тема: SL65 проблема с экраном при закрытие сладера!

  1. #1
    Mega Member
    Регистрация
    08.09.2004
    Адрес
    перебрался в Сочи
    Сообщений
    1,548
    Спасибо
    11
    Благодарностей: 62 : 26

    SL65 проблема с экраном при закрытие сладера!

    скажу сразу шлейф под микроскопом смотрел целый,
    проблема такова если слайдер открыть или закрыть
    и включить то изображение нормальное ,но если начнешь сдвигать медленно вверх сладер, то изображение начинает изчезать полосками ,короче по мере сдвижения флипа экран по тихоньку с вверху вниз превращается вбелый иногда нормально.
    что может быть совет нужен

  2. #2
    Junior Member
    Регистрация
    06.06.2004
    Сообщений
    88
    Спасибо
    1
    Благодарностей: 0 : 0
    Попробуй дисплей поменить. Просто нажми на него если полоски появятся, то меняй у меня с SL55 так было.НО при условии если шлейф 100% живой.

  3. #3
    Mega Member
    Регистрация
    08.09.2004
    Адрес
    перебрался в Сочи
    Сообщений
    1,548
    Спасибо
    11
    Благодарностей: 62 : 26
    делов том что дисплей не тухнет а просто по мерезакрывария флипа начинаетихчезать изображения
    как жалюзи

  4. #4
    Member
    Регистрация
    02.05.2005
    Сообщений
    294
    Спасибо
    0
    Благодарностей: 3 : 3
    у меня тоже такой есть. приносят раз в месяц. проблема в разъёме шлейфа, который защелкивается - он просто "разбалтывается" - поджимаю и отдаю.

  5. #5
    Mega Member
    Регистрация
    08.09.2004
    Адрес
    перебрался в Сочи
    Сообщений
    1,548
    Спасибо
    11
    Благодарностей: 62 : 26
    ок попробую поджать,а то я ему уже и фул пролил уже грешить на герконы начал

  6. #6
    Mega Member
    Регистрация
    24.10.2003
    Адрес
    Минск
    Сообщений
    1,395
    Спасибо
    1
    Благодарностей: 4 : 4
    Шлейф...
    А трещины вы даже в микроскоп не увидите.

Похожие темы

  1. проблема с экраном w300i
    от BORIS.BMW. в разделе SonyEricsson для новичков
    Ответов: 11
    Последний ответ: 17.07.2009, 08:54
  2. W300i при закрытие флипа теряет сеть
    от rain651 в разделе SonyEricsson для новичков
    Ответов: 1
    Последний ответ: 23.07.2008, 23:53
  3. z800 проблема с экраном
    от ishtvan в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 19.07.2008, 19:15
  4. Проблема с экраном на В2100
    от Atol в разделе LG аппаратный ремонт
    Ответов: 5
    Последний ответ: 10.10.2006, 04:17
  5. Проблема с экраном у Е700
    от topgan в разделе Agere/Skyworks - Series
    Ответов: 5
    Последний ответ: 12.07.2004, 15:48

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru