Показано с 1 по 8 из 8

Тема: X600 - все работает, но нет вызова

  1. #1
    Newbie
    Регистрация
    07.12.2004
    Сообщений
    14
    Спасибо
    0
    Благодарностей: 0 : 0

    X600 - все работает, но нет вызова

    Телефон работатет нормально, показывает сеть, но при попытке дозвона через несколько секунд показывает "Сбой вызова", и входящие не принимает. Что это может быть? "IMEI" - родной. По словам клиента: "так стало само по себе, он с телефоном ничего не делал...и.т.д." Для начала вопрос: с чего начать? понятно что проблема в железе, т.к. сам по себе работает нормально, компом видит и Пимсом и Ресманом, и сразу же: можно ли его отладить не имея спецоборудования, паяльной станции и.т.д.? Кто что скажет?

  2. #2
    Member
    Регистрация
    07.08.2005
    Адрес
    magadan
    Сообщений
    443
    Спасибо
    14
    Благодарностей: 2 : 2
    Первым делом смотри передатчик 3140, U101 по моему.

  3. #3
    Member
    Регистрация
    09.12.2003
    Адрес
    Нижний Новгород
    Сообщений
    584
    Спасибо
    2
    Благодарностей: 34 : 10
    Если нет оборудования типа паяльной станции - лучше отдать.

  4. #4
    Member
    Регистрация
    03.05.2005
    Адрес
    Чебоксары
    Сообщений
    342
    Спасибо
    6
    Благодарностей: 6 : 3
    Автор оригинала gord
    Первым делом смотри передатчик 3140, U101 по моему.
    а что на него смортреть ,его менять надо и всё заработает

  5. #5
    Mega Member
    Регистрация
    11.03.2004
    Адрес
    ненька -украина
    Сообщений
    2,204
    Спасибо
    32
    Благодарностей: 27 : 17
    епромы разные полей как, а вось оно

  6. #6
    Member
    Регистрация
    24.06.2003
    Адрес
    Уфа
    Сообщений
    299
    Спасибо
    0
    Благодарностей: 2 : 2
    Передатчик менять.

  7. #7
    Junior Member
    Регистрация
    09.01.2004
    Адрес
    Уфа
    Сообщений
    92
    Спасибо
    6
    Благодарностей: 1 : 1
    седня такой вылечил заменой передатчика кстати вместо 3140 ставил 3110 все ок, телефон спалили как не странно зарядкой от LG

  8. #8
    Member
    Регистрация
    08.10.2005
    Адрес
    RU
    Сообщений
    734
    Спасибо
    1
    Благодарностей: 2 : 2
    про общий сброс забыли

Похожие темы

  1. Glofiish X600 нет ни каких звуков и не работает тач скрин
    от n_lazkov в разделе WinMo: КПК и Коммуникаторы
    Ответов: 10
    Последний ответ: 30.11.2009, 22:29
  2. Ответов: 2
    Последний ответ: 01.09.2009, 12:27
  3. Samsung S500 не работает динамик и нет вызова
    от Shrak в разделе Samsung аппаратный ремонт
    Ответов: 6
    Последний ответ: 05.12.2006, 16:23
  4. SAMSUNG X600 нет полифонического вызова
    от Master911 в разделе Sysol - Series
    Ответов: 6
    Последний ответ: 18.02.2006, 01:42
  5. Ответов: 18
    Последний ответ: 22.11.2005, 23:40

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru