Показано с 1 по 7 из 7

Тема: Papuas и Service Mode в С65

  1. #1
    Member
    Регистрация
    19.06.2004
    Адрес
    Стокгольм
    Сообщений
    790
    Спасибо
    12
    Благодарностей: 1 : 1

    Papuas и Service Mode в С65

    Проблема , труба не входит в сервис модеи , сом шнурок , инфу читает , V Klay бекап делает , А тут в попуасе проблема с Service mode,сколько не мучился так и не вошел для унлока.....может есть тонкость какая?

  2. #2
    Elite Member
    Регистрация
    24.06.2003
    Адрес
    Запорожье
    Сообщений
    2,899
    Спасибо
    47
    Благодарностей: 60 : 23
    может есть тонкость какая
    Ага.... Мозги напряч.....

  3. #3
    Member
    Регистрация
    08.11.2004
    Адрес
    Orenburg Гай
    Сообщений
    475
    Спасибо
    13
    Благодарностей: 17 : 14
    Лезь сюда,сдесь всё разжевано,даже я понял:http://papuas.allsiemens.com/

  4. #4
    Member
    Регистрация
    19.06.2004
    Адрес
    Стокгольм
    Сообщений
    790
    Спасибо
    12
    Благодарностей: 1 : 1
    Автор оригинала Zloy
    Ага.... Мозги напряч.....
    Napriajeni uje davno , no v service tak i ne vhodit , delaet vse krome servisa i 4to s nim sviazano , pere4ital perekopal, pereproboval, vidimo est melo4 kotoraya iz pola zreniya vipala .

  5. #5
    Senior Member
    Регистрация
    09.11.2004
    Адрес
    Беларусь
    Сообщений
    905
    Спасибо
    2
    Благодарностей: 7 : 5
    Делай на включенном аппарате с включенным simsim. У меня прокатило два раза, когда в сервис не входит.

  6. #6
    Senior Member
    Регистрация
    26.05.2004
    Адрес
    Крым
    Сообщений
    1,032
    Спасибо
    4
    Благодарностей: 51 : 16
    esli pri podkluchenii kabelya k vkluchennomu telefonu - telefon vikluchaetsa to stav v kabel stabilitron na 3.3 volta (a sobstvenno v 5v kabele i kroetsa prichina nevhoda tela v servis mode)

  7. #7
    Member
    Регистрация
    19.05.2005
    Адрес
    Tula_city(Rossia) / Poltava Kharkov (Ua)
    Сообщений
    151
    Спасибо
    5
    Благодарностей: 8 : 4
    Были проблемы исключительно с кабелем.Приходится работать двумя(вроде удобно).Усб - сервис режим , ком - считывание и всё остальное, потому что усб не работает у меня при сервис моде.

Похожие темы

  1. А70 Service Mode
    от Phoenixgroup в разделе BENQ-Siemens для новичков
    Ответов: 15
    Последний ответ: 02.01.2007, 17:42
  2. приколы с service mode...
    от Roman2005+ в разделе BENQ-Siemens для новичков
    Ответов: 7
    Последний ответ: 01.09.2006, 13:18
  3. Papuas: boot не загружен с65
    от trool в разделе BENQ-Siemens для новичков
    Ответов: 16
    Последний ответ: 02.05.2006, 12:21
  4. С100 Service Mode
    от steal_02 в разделе Agere/Skyworks - Series
    Ответов: 2
    Последний ответ: 19.10.2005, 12:00
  5. С65 только Service mode
    от papik в разделе SGold 8870/8875
    Ответов: 10
    Последний ответ: 12.08.2005, 13:47

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru