Показано с 1 по 3 из 3

Тема: cx65 странно умер

  1. #1
    Member
    Регистрация
    07.04.2004
    Адрес
    Ivanovo
    Сообщений
    110
    Спасибо
    5
    Благодарностей: 9 : 2

    cx65 странно умер

    Принесли тело не включается. Прошивал 43 свапом ошибка на 35%. Залил 50 все ок. Тело не включается тока пикает как а-с60. Папуа v0.5.0 пункт флеш +тп слил епром, в сервис мод входит но нет ответа на пинг. SQET 3.15 вводит тело в тест мод, но не считывает версию и епром, просто висит долго в режиме.

  2. #2
    Mega Member
    Регистрация
    08.09.2004
    Адрес
    перебрался в Сочи
    Сообщений
    1,548
    Спасибо
    11
    Благодарностей: 62 : 26
    смотри пятаки на процессоре они там такие хлипкие

  3. #3
    Member
    Регистрация
    09.02.2005
    Адрес
    г. Абакан
    Сообщений
    612
    Спасибо
    63
    Благодарностей: 122 : 57
    Если еепром сливается/заливается и фф тоже(через т.п.), а при попытке ввести его в сервис моде Папуас говорит что нет ответа на пинг, то обычно это ОЗУ дохлая (ессно при условии что нет оторванных пятаков....)

Похожие темы

  1. C60 странно умер
    от vitaliks в разделе BENQ-Siemens для новичков
    Ответов: 20
    Последний ответ: 10.03.2006, 01:27
  2. CX65 testpoint коротишь - толку нет. Странно.
    от timeoff в разделе SGold 8870/8875
    Ответов: 4
    Последний ответ: 10.12.2005, 04:33
  3. CX65 странно ведет себя
    от FAHRIDIN в разделе SGold 8870/8875
    Ответов: 3
    Последний ответ: 30.09.2005, 21:26
  4. SX1 странно умер
    от muslim7 в разделе SGold 8870/8875
    Ответов: 15
    Последний ответ: 13.04.2005, 09:45
  5. Странно умер с62 ???
    от Rus_1 в разделе ODM Siemens
    Ответов: 25
    Последний ответ: 15.01.2005, 13:36

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru