Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 13

Тема: x600 виснет при включении

  1. #1
    Member
    Регистрация
    07.01.2005
    Сообщений
    501
    Спасибо
    9
    Благодарностей: 6 : 3

    x600 виснет при включении

    Байда такая пришел Х600 не виделся UFS - поменял интерфейсную микруху - увиделся - не шьется - поменял u202 - зашился но появляется заставка и все мертвяк что еще можно капнуть?

  2. #2
    Member
    Регистрация
    07.01.2005
    Сообщений
    501
    Спасибо
    9
    Благодарностей: 6 : 3
    Блин люди у кого есть FULL под UFS ?
    ОЧЕНЬ НУЖЕН
    простой дампер его не видит

  3. #3
    Member
    Регистрация
    04.08.2004
    Адрес
    Белорус в Крыму,г.Керч
    Сообщений
    654
    Спасибо
    8
    Благодарностей: 10 : 9
    Без СИМ виснет?

  4. #4
    Member
    Регистрация
    07.01.2004
    Адрес
    RU
    Сообщений
    467
    Спасибо
    96
    Благодарностей: 59 : 18
    фул есть на саппорте уфс

  5. #5
    Junior Member
    Регистрация
    11.08.2005
    Адрес
    Volgograd
    Сообщений
    36
    Спасибо
    0
    Благодарностей: 0 : 0
    есть Х600 , тоже висит лого Самсунг, пытаюсь перепрошить, но не проходит format NAND , что делать? убираю галочку format NAND тело прошивается ,но так и невкл., точнее висит на застаке

  6. #6
    Member
    Регистрация
    21.10.2004
    Адрес
    Siberia
    Сообщений
    135
    Спасибо
    0
    Благодарностей: 8 : 3
    фуллфлеш (16 мегов) лей прогой sghfd066dev0221

  7. #7
    Member
    Регистрация
    07.01.2004
    Адрес
    RU
    Сообщений
    467
    Спасибо
    96
    Благодарностей: 59 : 18
    огорчу - не поможет. Скорее всего, флеха накрылась тазиком

  8. #8
    Member
    Регистрация
    21.10.2004
    Адрес
    Siberia
    Сообщений
    135
    Спасибо
    0
    Благодарностей: 8 : 3
    возможно но попробовать стоит, не прокатит тогда уж дальше с флехой заниматься

  9. #9
    Member
    Регистрация
    08.08.2004
    Адрес
    Rus
    Сообщений
    750
    Спасибо
    144
    Благодарностей: 42 : 32
    proman Такая-же байда. Только-что сделал заменой FLASH

  10. #10
    Junior Member
    Регистрация
    11.08.2005
    Адрес
    Volgograd
    Сообщений
    36
    Спасибо
    0
    Благодарностей: 0 : 0
    еще прикол: в проге sghfd066dev0221делаю форматирование TFS а она мне пишет : тайм аут обмена ! хотя тело поцепилось к проге нормально, распознало тип памяти...

    p.s. может его прогреть?....

  11. #11
    Member
    Регистрация
    07.01.2004
    Адрес
    RU
    Сообщений
    467
    Спасибо
    96
    Благодарностей: 59 : 18
    не форматится нанд, не шьется тфс, не считать инфу....... дохлая флешка, скорее всего. Перекатай флешку и проц, ямаху погрей - не поможет - замена флеш. Подходит с х100

  12. #12
    Member
    Регистрация
    08.08.2004
    Адрес
    Rus
    Сообщений
    750
    Спасибо
    144
    Благодарностей: 42 : 32
    Да мне кажется незачем и перекатывать. Я уже 2-й раз перекатываю и CPU и FLASH и все параллельно. Только замена

Похожие темы

  1. Samsung X600 виснет при включении
    от RGK в разделе Sysol - Series
    Ответов: 15
    Последний ответ: 23.10.2005, 01:54
  2. X600 - виснет, при звонке...
    от ols18 в разделе Sysol - Series
    Ответов: 6
    Последний ответ: 02.08.2005, 23:52
  3. X600 Виснет при звонке
    от ruslan_f в разделе Sysol - Series
    Ответов: 11
    Последний ответ: 29.06.2005, 16:54
  4. x600-при вкл виснет
    от artyomus в разделе Old/Other/New - Series
    Ответов: 5
    Последний ответ: 03.10.2004, 14:13

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru