Показано с 1 по 7 из 7

Тема: Ubigaum U-100 Нет звука совсем...

  1. #1
    Member
    Регистрация
    21.02.2005
    Адрес
    Кемеровская область
    Сообщений
    568
    Спасибо
    6
    Благодарностей: 30 : 4,294,967,294
    Блог
    1

    Ubigaum U-100 Нет звука совсем...

    В аппарате звук отсутствует полностью...
    Динами исправны.
    Спецы подскажите в чем может быть проблема....
    Шлейф цел...
    Мож кто схемой поделится...

  2. #2
    Member
    Регистрация
    04.06.2005
    Адрес
    деревня Москва
    Сообщений
    739
    Спасибо
    2
    Благодарностей: 15 : 15
    Вот шлейф у тебя и помер. 100%.
    Если на динамике одна пара 7-8 Ом а другая 32 Ом.
    И схема тебе не нужна. Это типовая трабла Юбика.

  3. #3
    Senior Member
    Регистрация
    21.09.2004
    Адрес
    Москва
    Сообщений
    1,135
    Спасибо
    6
    Благодарностей: 38 : 18
    Кому шлейфы?
    Их есть у меня!

  4. #4
    Member
    Регистрация
    21.02.2005
    Адрес
    Кемеровская область
    Сообщений
    568
    Спасибо
    6
    Благодарностей: 30 : 4,294,967,294
    Блог
    1
    Insult , а ты где находишься?
    и вообще где их можно взять?

  5. #5
    Member
    Регистрация
    04.06.2005
    Адрес
    деревня Москва
    Сообщений
    739
    Спасибо
    2
    Благодарностей: 15 : 15

  6. #6
    Member
    Регистрация
    09.06.2005
    Адрес
    Россия, Санкт Петербу
    Сообщений
    532
    Спасибо
    4
    Благодарностей: 1 : 1
    меняй шлейф!!! если ты из питера, то пиши мне в личку помогу!!!

  7. #7
    Member
    Регистрация
    20.04.2005
    Сообщений
    161
    Спасибо
    1
    Благодарностей: 1 : 1
    Цитата Сообщение от Андрей19710
    В аппарате звук отсутствует полностью...
    Динами исправны.
    Спецы подскажите в чем может быть проблема....
    Шлейф цел...
    Мож кто схемой поделится...
    было таких, штук 5

    всё дело в крайней дороге на шлейфе. прозвони. проблема в этом. факт

Похожие темы

  1. Ответов: 16
    Последний ответ: 26.04.2009, 13:40
  2. Ubiquam U-100 нет звука в спикере
    от faderaway в разделе CDMA450 аппаратный ремонт
    Ответов: 1
    Последний ответ: 02.05.2008, 22:10
  3. voxtel V 100 пожалуйста помогите нет звука
    от aracapitan в разделе Остальные производители для новичков
    Ответов: 1
    Последний ответ: 03.06.2006, 05:41
  4. С 100 совсем не включается !
    от Shiman в разделе Agere/Skyworks - Series
    Ответов: 3
    Последний ответ: 11.05.2005, 14:41

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru