Показано с 1 по 4 из 4

Тема: motor V50 нет звука

  1. #1
    Newbie
    Регистрация
    14.02.2005
    Сообщений
    9
    Спасибо
    0
    Благодарностей: 0 : 0

    motor V50 нет звука

    плиз хелп...
    нет звука в динамике
    динамик шлейф и разьем хенз фри- разьм (наушник не подставлял за неимением)-- в норме
    (откуда то выпал СМД резистор мож по этому ) но нет схемы немогу найти где он стоял ???
    мож у кого есть схема на энту гадость???

  2. #2
    Mega Member
    Регистрация
    26.07.2003
    Сообщений
    1,425
    Спасибо
    6
    Благодарностей: 8 : 8
    смд резистор выпал из окрестностей разъема шлейфа... обычно сносят когда корпус вскрывают... смотри внимательно...потому и звука нет...

  3. #3
    Newbie
    Регистрация
    14.02.2005
    Сообщений
    9
    Спасибо
    0
    Благодарностей: 0 : 0
    звука небыло и до разбирания
    СОБСТВЕННО ПОТОМУ И ПРИНЕСЛИ В РЕМОНТ

  4. #4
    Moderator Аватар для uo5oq
    Регистрация
    14.01.2004
    Адрес
    .
    Сообщений
    20,895
    Спасибо
    777
    Благодарностей: 8,110 : 3,205
    nax_off
    Не тот раздел Форума!

Похожие темы

  1. Ответов: 7
    Последний ответ: 15.06.2011, 12:50
  2. Ответов: 16
    Последний ответ: 26.04.2009, 13:40
  3. motor c200 нет звука
    от kamilla в разделе Motorola для новичков
    Ответов: 5
    Последний ответ: 22.07.2006, 12:23
  4. Нет ечевого звука Motor c300
    от Lizergin в разделе Motorola аппаратный ремонт
    Ответов: 0
    Последний ответ: 25.10.2005, 03:11
  5. V50 - нет звука в динамике!
    от Gera в разделе Motorola аппаратный ремонт
    Ответов: 2
    Последний ответ: 04.04.2004, 01:50

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru