Показано с 1 по 10 из 10

Тема: Проблема со звуком на W3000

  1. #1
    Junior Member
    Регистрация
    15.01.2004
    Адрес
    Tyumen
    Сообщений
    75
    Спасибо
    8
    Благодарностей: 0 : 0

    Проблема со звуком на W3000

    Во время разговора звук в динамике иногда становится "металлическим"... Ну как роботов обычно изображают... Говорят, что у ЛыЖ такие проблемы перепрошивкой лечатся, но прошивка там стояла и так самая последняя, какую я смог достать - W3000P16-V107. Прошил такую же - не помогло.

    Как можно вылечить беду? Может версия другая должна быть??? Или всё же проблема железная???

  2. #2
    Moderator Аватар для hELLISh
    Регистрация
    05.01.2004
    Адрес
    Россия, 51 штат
    Сообщений
    2,547
    Спасибо
    187
    Благодарностей: 598 : 212
    для лж3000 последняя прошивка 109

  3. #3
    Junior Member
    Регистрация
    15.01.2004
    Адрес
    Tyumen
    Сообщений
    75
    Спасибо
    8
    Благодарностей: 0 : 0
    А где такую найти можно?

  4. #4
    Member
    Регистрация
    04.07.2003
    Адрес
    Smolensk
    Сообщений
    237
    Спасибо
    0
    Благодарностей: 0 : 0
    лечится перепрошивкой в случае, если у тебя была пршивака р16 - р16 и надо заливать (версия не имеет значения).
    (есть еще р40 - для 40 голосной полифонии - соотвествующее железо).

  5. #5
    Moderator Аватар для hELLISh
    Регистрация
    05.01.2004
    Адрес
    Россия, 51 штат
    Сообщений
    2,547
    Спасибо
    187
    Благодарностей: 598 : 212
    Могу намылить она весит 3.14м давай мыло но у меня под 16 поли

  6. #6
    Member
    Регистрация
    04.07.2003
    Адрес
    Smolensk
    Сообщений
    237
    Спасибо
    0
    Благодарностей: 0 : 0
    найти попробуй на http://mobileclub.com.ru/ - правдаон у меня сегодня не работает. может вообще упал сайт...

  7. #7
    Moderator Аватар для hELLISh
    Регистрация
    05.01.2004
    Адрес
    Россия, 51 штат
    Сообщений
    2,547
    Спасибо
    187
    Благодарностей: 598 : 212
    этот сайт (отличный сайт ) уже третий или четвертый день в дауне я по моему оттуда и качал прошивку

  8. #8
    Junior Member
    Регистрация
    15.01.2004
    Адрес
    Tyumen
    Сообщений
    75
    Спасибо
    8
    Благодарностей: 0 : 0
    Прошивки в нете так и не нашёл (на мобилклубе только 107), нашёл телефон рабочий со 109-ой (w3000p16 v109). Кому надо, могу выслать (to moderators может на мобил-файлес вам выслать? а то у вас с прошивками на ЛГ не густо).
    Металлический звук так и не пропал.
    Может железо проверить? Что там посмотеть можно?

  9. #9
    Newbie
    Регистрация
    15.01.2004
    Адрес
    Russia
    Сообщений
    25
    Спасибо
    0
    Благодарностей: 0 : 0
    Говорят, что нужно слить калибровки с исправного и залить в глючный

  10. #10
    Junior Member
    Регистрация
    15.01.2004
    Адрес
    Tyumen
    Сообщений
    75
    Спасибо
    8
    Благодарностей: 0 : 0
    Не помогло... Не подскажете, где у него аудио чип?

Похожие темы

  1. L7 проблема со звуком
    от ant_a в разделе Motorola для новичков
    Ответов: 0
    Последний ответ: 30.10.2008, 14:58
  2. Проблема со звуком в v3
    от smail в разделе Motorola аппаратный ремонт
    Ответов: 3
    Последний ответ: 27.07.2008, 22:10
  3. C,M,S 55 проблема со звуком!
    от Silver-John в разделе EGold 7850
    Ответов: 10
    Последний ответ: 30.06.2006, 15:00
  4. Проблема со звуком
    от FmaN в разделе SonyEricsson Series
    Ответов: 5
    Последний ответ: 23.12.2005, 13:30
  5. LG W3000 глюк со звуком
    от AlexRom51 в разделе LG
    Ответов: 1
    Последний ответ: 17.06.2005, 22:18

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru