Показано с 1 по 5 из 5

Тема: Нет индикации при зарядке М55

  1. #1
    Member
    Регистрация
    02.05.2005
    Адрес
    Odessa
    Сообщений
    343
    Спасибо
    3
    Благодарностей: 2 : 1

    Нет индикации при зарядке М55

    Принесли тело М55 не заряжается поменял транзистор на 6 лапах V361 пошла зарядка пропала индикация где копать не пойму.

  2. #2
    Member
    Регистрация
    02.05.2005
    Адрес
    Odessa
    Сообщений
    343
    Спасибо
    3
    Благодарностей: 2 : 1
    Что так все плохо

  3. #3
    Junior Member
    Регистрация
    23.01.2005
    Сообщений
    56
    Спасибо
    1
    Благодарностей: 0 : 0
    Кажется мне, что в итоге он и не заряжается... даже если напруга на клеммах есть... я бы поменял шестиногу рядом с той которую ты поменял... и проверь еще правильность постановки первой шестиножки, может перевернуть надо? если не помогло бы то диалог погрел/зареболил/поменял, дальше проц... но это мое мнение(могу ошибаться). Обычно если замена ключей не помогает, дальше не лезем. люди не платят... Удачи.

  4. #4
    Junior Member
    Регистрация
    17.11.2004
    Адрес
    66RUS,Екатеринбург
    Сообщений
    93
    Спасибо
    5
    Благодарностей: 6 : 4
    залей калибровки батареи здесь где-то выкладывали на форуме, сам сталкивался с этой проблемой

  5. #5
    Member
    Регистрация
    02.05.2005
    Адрес
    Odessa
    Сообщений
    343
    Спасибо
    3
    Благодарностей: 2 : 1
    Спасибо всем за поддержку решил эту проблему заменой транзистора на 6 лапах но до этого менял ее но не каких результатов снял с такого же телефона и поставил все работает как оказалось весь купленный запас просто бракованный.
    Покупая комплектующие будьте внимательны чтобы не убить пол дня пока не появилось тело для испытания. Тема закрыта

Похожие темы

  1. u10i anio нет индикации при звонке
    от alexece в разделе SE Software и Firmware
    Ответов: 0
    Последний ответ: 25.03.2012, 14:55
  2. Ответов: 5
    Последний ответ: 27.05.2010, 23:00
  3. Samsung P730 при заряде нет индикации
    от PLES в разделе Old/Other/New - Series
    Ответов: 9
    Последний ответ: 20.09.2005, 03:16
  4. 2600 нет индикации при выкл аппарате
    от remontnik в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 4
    Последний ответ: 10.08.2005, 07:33
  5. C100 зависает при включении, нет индикации
    от Masta G. в разделе Agere/Skyworks - Series
    Ответов: 4
    Последний ответ: 17.06.2004, 08:54

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru