Показано с 1 по 2 из 2

Тема: Нужен PPM v 5.64 для Nokia-2100.

  1. #1
    Member
    Регистрация
    14.01.2005
    Адрес
    Riga
    Сообщений
    289
    Спасибо
    5
    Благодарностей: 26 : 12

    Нужен PPM v 5.64 для Nokia-2100.

    Выложите please.На саппорте скачиваю и при инсталяшке пишет UNABLE TO GET ATTACHMENT.Чё ето такое

  2. #2
    Member
    Регистрация
    14.01.2005
    Адрес
    Riga
    Сообщений
    289
    Спасибо
    5
    Благодарностей: 26 : 12
    Не партесь.Разобрался сам.Тема закрыта.

Похожие темы

  1. Нужен руский ppm для nokia 6681.
    от IgnatPUS в разделе Nokia для новичков
    Ответов: 5
    Последний ответ: 02.07.2008, 14:08
  2. Нужен PPM v 5.64 для Nokia-2100.
    от Drjusha в разделе Телефоны DCT3
    Ответов: 8
    Последний ответ: 15.11.2005, 16:52
  3. Нужен PPM с русским для Nokia 6650 версии 13.89
    от igorvod в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 3
    Последний ответ: 19.08.2005, 20:42
  4. Требуеться Msu,ppm,pm для Nokia 2100
    от [email protected] в разделе Телефоны DCT3
    Ответов: 1
    Последний ответ: 22.01.2005, 11:57
  5. Нужен PPM E 3.12 для Nokia 3200 RH-30
    от beck в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 1
    Последний ответ: 05.09.2004, 22:52

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru