Показано с 1 по 5 из 5

Тема: panas 55 sima cl50 sima st60 нет звука

  1. #1
    Senior Member
    Регистрация
    16.10.2004
    Адрес
    БЕРДСК-СТАИЛ
    Сообщений
    881
    Спасибо
    49
    Благодарностей: 94 : 35

    panas 55 sima cl50 sima st60 нет звука

    одалели они меня .... и косяк не в динамике 100 % .... на раскладушке шлейф востонавил .. тока зря выеб......я...

    отсоветуйте чего ..... плизз

  2. #2
    Member
    Регистрация
    10.04.2004
    Сообщений
    122
    Спасибо
    17
    Благодарностей: 1 : 1
    Динамик или буззео не работает ?

  3. #3
    Senior Member
    Регистрация
    16.10.2004
    Адрес
    БЕРДСК-СТАИЛ
    Сообщений
    881
    Спасибо
    49
    Благодарностей: 94 : 35
    есно ухо ...

  4. #4
    Member
    Регистрация
    10.04.2004
    Сообщений
    122
    Спасибо
    17
    Благодарностей: 1 : 1
    У меня в ST55 был обрыв дорожек они на другую сторну платы шли как раз возле самого динамика

  5. #5
    Member
    Регистрация
    21.01.2004
    Адрес
    ПЕРМЬ
    Сообщений
    520
    Спасибо
    0
    Благодарностей: 5 : 5
    ST60 reset Milano помогал.

Похожие темы

  1. Ответов: 7
    Последний ответ: 15.06.2011, 12:50
  2. Ответов: 16
    Последний ответ: 26.04.2009, 13:40
  3. Нет подсветки в CL50
    от zxz в разделе ODM Siemens
    Ответов: 7
    Последний ответ: 23.05.2005, 20:21

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru