Показано с 1 по 8 из 8

Тема: Т230 после прогрева -ТРУП!!!

  1. #1
    Member
    Регистрация
    23.06.2005
    Адрес
    Украина
    Сообщений
    197
    Спасибо
    11
    Благодарностей: 4 : 4

    Т230 после прогрева -ТРУП!!!

    О чень нужна помощь...Проблемма "нет сети".Прогрел радиотракт не помогло,после прогрева контр.питания,звука-труп.Юфс не видит,потребление 10-40мА,перекатал всё,менял контр.пит.,проц,флеш-ничего...Они,я так понял,очень любят умирать...Что делать?Спасибо...

  2. #2
    Member Аватар для tommi
    Регистрация
    16.04.2004
    Адрес
    Санкт-Петербург
    Сообщений
    495
    Спасибо
    4
    Благодарностей: 6 : 6
    Да мне тоже было бы интересно узнать что и куда у меня тоже трупик после прогрева лежит.
    С уважением

  3. #3
    Member
    Регистрация
    10.12.2003
    Адрес
    Саратов
    Сообщений
    417
    Спасибо
    10
    Благодарностей: 1 : 1
    перекатал как? просто снял и поставил или заново катал? надо катать новые шары. я заметил что слишком большой радиус шарика не дает припаяться к контактам микрухи, т.к. она стоит в углублении. в основном такие приколы заметил нат моторах е365. там контр пит и проц с ох -ми шарами.

  4. #4
    Member
    Регистрация
    23.06.2005
    Адрес
    Украина
    Сообщений
    197
    Спасибо
    11
    Благодарностей: 4 : 4
    Всем привет!Шарики наращивал новые,но ему это никак не помогло,не могу понять почему он вообще подох...Облазил весь форум ,но ничего не нашёл.Может кто-то подымал их...Врятли клиент поймёт... Спасибо

  5. #5
    Member
    Регистрация
    23.06.2005
    Адрес
    Украина
    Сообщений
    197
    Спасибо
    11
    Благодарностей: 4 : 4
    Всем привет!Шарики наращивал новые,но ему это никак не помогло,не могу понять почему он вообще подох...Облазил весь форум ,но ничего не нашёл.Может кто-то подымал их...Врятли клиент поймёт... Спасибо

  6. #6
    Member
    Регистрация
    05.01.2005
    Адрес
    BG,Sofia
    Сообщений
    733
    Спасибо
    5
    Благодарностей: 10 : 5
    Цитата Сообщение от Sasha-V
    Всем привет!Шарики наращивал новые,но ему это никак не помогло,не могу понять почему он вообще подох...Облазил весь форум ,но ничего не нашёл.Может кто-то подымал их...Врятли клиент поймёт... Спасибо
    да проц у них дохнет ...
    попробуй новый-другой поставить.

  7. #7
    Member
    Регистрация
    23.06.2005
    Адрес
    Украина
    Сообщений
    197
    Спасибо
    11
    Благодарностей: 4 : 4
    Привет!Проц я ставил с рабочего телефона...Короче,руки опускаются,буду пробовать ещё перекатывать,может что-то криво стаёт...Спасибо!

  8. #8
    Member
    Регистрация
    01.10.2005
    Адрес
    Красноярск
    Сообщений
    189
    Спасибо
    2
    Благодарностей: 3 : 3
    Видишь ли нормальные детали в эриксонах довольно устойчивы к нагреву.Даже сверху.Но проблема в том что поддохшие чипы от такого нагрева частенько дохнут абсолютно.И тело перестает включаться.Попробуй перекатать/поменять контроллер питания и аналоговый чип.

Похожие темы

  1. 3220 после прогрева-труп
    от vasyl-11 в разделе Nokia для новичков
    Ответов: 19
    Последний ответ: 05.02.2008, 23:44
  2. 7610 после прогрева
    от Серго в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 6
    Последний ответ: 23.01.2007, 11:33
  3. с650 после прогрева
    от timoxa в разделе P2k Motorola
    Ответов: 3
    Последний ответ: 05.09.2005, 10:26
  4. Т192 после прогрева
    от alexb1981 в разделе ODM Motorola
    Ответов: 0
    Последний ответ: 18.07.2004, 03:39

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru