Показано с 1 по 4 из 4

Тема: A100 "не заряжает"

  1. #1
    Senior Member
    Регистрация
    20.11.2004
    Адрес
    RU62
    Сообщений
    998
    Спасибо
    51
    Благодарностей: 8 : 7

    A100 "не заряжает"

    Следущее изображение спустя 3 сек после втыкания СЗУ в ТА.
    Не АКБ. СЗУ оригинал, рабочая.
    Прошить немогу. Не цепляется к ПК.
    Коннектор под СЗУ целый.

    ВОПРОС: что может означать данный индикатор.

    ПС судя по схеме за данный процесс отвечает проц. Это он виноват?
    Последний раз редактировалось VictorMan; 20.11.2007 в 18:02.

  2. #2
    Newbie
    Регистрация
    25.11.2005
    Адрес
    Mosko
    Сообщений
    9
    Спасибо
    0
    Благодарностей: 0 : 0
    100% виноват процессор, меняй его и всё будет нормально

  3. #3
    Newbie
    Регистрация
    04.06.2005
    Адрес
    Екатеринбург
    Сообщений
    33
    Спасибо
    5
    Благодарностей: 3 : 1
    AD 6537. 100%. менял 3 раза, помогало

  4. #4
    Senior Member
    Регистрация
    20.11.2004
    Адрес
    RU62
    Сообщений
    998
    Спасибо
    51
    Благодарностей: 8 : 7
    спасибо...

Похожие темы

  1. Ответов: 4
    Последний ответ: 27.04.2011, 17:19
  2. 1100 2тела - вечная зарядка и "93" при нажатии "3" или "9"
    от alexei80 в разделе Nokia для новичков
    Ответов: 19
    Последний ответ: 12.04.2010, 18:11
  3. A100 "Сбой SIM MEP"
    от MB-service в разделе Panasonic
    Ответов: 202
    Последний ответ: 15.03.2007, 05:09
  4. 3310 заряжает до 3.5 вольт "батарея заряжена"
    от BATT в разделе Телефоны DCT3
    Ответов: 7
    Последний ответ: 26.09.2004, 03:01
  5. samsung a100 "flash locked" как боротся ?
    от s_pan в разделе Conexant - Series
    Ответов: 3
    Последний ответ: 16.01.2004, 12:20

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru