Показано с 1 по 8 из 8

Тема: N600 system fail......

  1. #1
    Member
    Регистрация
    21.10.2003
    Адрес
    Вологда
    Сообщений
    222
    Спасибо
    0
    Благодарностей: 1 : 1

    N600 system fail......

    На N600 system faile contact provaider/
    Пробовал все и UST и другие проги, он собака со всем соглашается: разлачивает перешивает, лечит этот самый failer, и все по старому. Пробовал IMEI менять.
    меняет, но когда выключаеш и снова включаешь
    imei остается старый.
    Такая же фигня на А800(sim lock)/
    Помогите уже руки опускаются.

  2. #2
    Super Moderator
    Регистрация
    23.06.2003
    Адрес
    USSR
    Сообщений
    3,149
    Спасибо
    7
    Благодарностей: 60 : 44
    BUZNO ЕПРОМ физически сдох скорее всего. Менятьь надо или попробовать очистить Понипрогом и залить новый.

  3. #3
    Member
    Регистрация
    11.09.2003
    Адрес
    Donetsk
    Сообщений
    175
    Спасибо
    1
    Благодарностей: 7 : 4
    Такая же проблема была с Т100. Помогла перепайка епрома. Епром взял с 320 ериксона

  4. #4
    Member
    Регистрация
    21.10.2003
    Адрес
    Вологда
    Сообщений
    222
    Спасибо
    0
    Благодарностей: 1 : 1
    Спасибо парни, так наверно придется сделать.
    А какие идеи по поводу отдирания микросхемы с платы?

  5. #5
    Mega Member
    Регистрация
    30.10.2003
    Адрес
    Днепропетровск
    Сообщений
    1,371
    Спасибо
    30
    Благодарностей: 13 : 9
    в N600 ЕЕПРОМ отдельная микруха и проблем не должно быть. А в А800 отдельного ЕЕПРОМА нет. Проблема сим-лок там лечится перезаписью ИМЕЙ - там целая процедура. о ней очень хорошо и подробно djmrmore рассказывал и кряканые екзешники выкладывал.

  6. #6
    Newbie
    Регистрация
    30.01.2004
    Адрес
    St.-Peterburg
    Сообщений
    18
    Спасибо
    0
    Благодарностей: 0 : 0
    Была похожая ситуация на Т500 после воды. Вылечилось Удалением с платы трех варисторов сдохших от воды. (варисторы внизу возле разьема) Пробитые варисторы были сопротивлением около 70 ом.

  7. #7
    Junior Member
    Регистрация
    20.02.2004
    Адрес
    россия
    Сообщений
    42
    Спасибо
    2
    Благодарностей: 0 : 0
    Ночи Доброй!
    То что насчёт воды - есть такое дело!!
    Только что закончил лечить N500 с этой проблемой. У него под системным разъёмом вода. так же таким макаром выличил и Т100 и 620 пару, 210 некоторое количество было. Причём водя не много только под разъёмом. до этого пробовал софтовыми делами лечить!

  8. #8
    Newbie
    Регистрация
    20.02.2004
    Адрес
    Калининград
    Сообщений
    25
    Спасибо
    0
    Благодарностей: 0 : 0
    Доброй ночи! Аналогично- было несколько случаев-только вода под разъемом

Похожие темы

  1. samsung n600
    от Yurben-GSM в разделе VLSI - Series
    Ответов: 1
    Последний ответ: 29.06.2006, 18:21
  2. N600 - При включении System Failury
    от logo в разделе VLSI - Series
    Ответов: 4
    Последний ответ: 09.06.2006, 15:17
  3. N620E SYSTEM FAIL
    от AlexeyVN в разделе VLSI - Series
    Ответов: 4
    Последний ответ: 12.05.2006, 14:21
  4. N600 и N60XEVC3
    от UFS70 в разделе VLSI - Series
    Ответов: 2
    Последний ответ: 01.02.2006, 17:46
  5. SGH-N600
    от Globus_038 в разделе VLSI - Series
    Ответов: 3
    Последний ответ: 14.06.2004, 13:30

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru