Показано с 1 по 6 из 6

Тема: С 200 ПОСЛЕ УДАРА потребление 6мА

  1. #1
    Member
    Регистрация
    20.10.2004
    Адрес
    ДВ
    Сообщений
    157
    Спасибо
    4
    Благодарностей: 4 : 1

    С 200 ПОСЛЕ УДАРА потребление 6мА

    Всем привет!
    Вопрос такой принесли тело вот с таким диагносом
    при нажатии на вкл. потребление 5-10 мА пока держишь кнопарь
    Перекатал проц результат тот же
    Снял флэху стал реагировать на кнопарь как бы пытается включиться видно по потреблению
    Запаиваю флэху назад-результат прежний 5-10 мА
    Уже три трубы с таким диагнозом
    кварц менял, варикапы убрал
    где грабли?
    В поиске ничего ненашел

  2. #2
    Senior Member
    Регистрация
    26.05.2004
    Адрес
    г.Пятигорск, 26Rus
    Сообщений
    982
    Спасибо
    28
    Благодарностей: 37 : 18
    А варикапы то зачем убрал ?
    Варисторы может имел ввиду!. U100 тоже надо перереболить.

  3. #3
    Member
    Регистрация
    20.10.2004
    Адрес
    ДВ
    Сообщений
    157
    Спасибо
    4
    Благодарностей: 4 : 1
    конечно варисторы!
    заработался!
    а u100 за что отвечает?

  4. #4
    Senior Member
    Регистрация
    29.08.2003
    Адрес
    Россия, 27
    Сообщений
    997
    Спасибо
    30
    Благодарностей: 25 : 16
    Это DSP, только причем тут U100?
    gin001 схему скачай.
    два лежат один в один как твои. все перекатано. видимо хорошо упали.

  5. #5
    Member
    Регистрация
    20.10.2004
    Адрес
    ДВ
    Сообщений
    157
    Спасибо
    4
    Благодарностей: 4 : 1
    Цитата Сообщение от CDrom
    Это DSP, только причем тут U100?
    gin001 схему скачай.
    два лежат один в один как твои. все перекатано. видимо хорошо упали.
    Я про тоже!
    Гунявые аппараты эти С200 одна и та же болезнь при падение и самое интересное что конкретного решения нет, все перекатывают но бесполезно
    И это механическое повреждение и значит надо искать непропай
    Все перекатано и не работает-значит обрыв средних слоев?

  6. #6
    Member Аватар для Vyacheslav
    Регистрация
    23.09.2003
    Адрес
    Екат
    Сообщений
    573
    Спасибо
    26
    Благодарностей: 105 : 44
    U900 площадки с самой микрухи отваливаются, а на ней опорный генератор вот и не включается. Типовой косяк. хдеб их ищо достать то?

Похожие темы

  1. ubiquam u-200 потребление
    от pozzzitron в разделе CDMA450 для новичков
    Ответов: 1
    Последний ответ: 24.01.2009, 00:21
  2. W300 после стирки, не вкл., не шьется потребление 40-200 мА
    от Ni(kolay в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 29.10.2008, 01:17
  3. MPX 200 потребление
    от DZIANIS в разделе Motorola для новичков
    Ответов: 0
    Последний ответ: 16.05.2008, 02:16
  4. CFX65 после удара. после ВКЛ потребление 6мА
    от beatl в разделе BENQ-Siemens для новичков
    Ответов: 2
    Последний ответ: 17.04.2008, 00:22

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru