Показано с 1 по 5 из 5

Тема: А60 проблемы со звуком

  1. #1
    Senior Member
    Регистрация
    19.10.2004
    Адрес
    Балтийск
    Сообщений
    1,012
    Спасибо
    78
    Благодарностей: 170 : 38
    Блог
    3

    А60 проблемы со звуком

    Столкнулся с такой проблемой: при прослушивании полифонии все нормально, но когда слушаю amr, к примеру, или включаю громкую связь, то идет сильное искажение.

  2. #2
    Member
    Регистрация
    13.12.2003
    Адрес
    Ukraine
    Сообщений
    719
    Спасибо
    21
    Благодарностей: 0 : 2
    динамик может конченый ?
    WBR

  3. #3
    Senior Member
    Регистрация
    19.10.2004
    Адрес
    Балтийск
    Сообщений
    1,012
    Спасибо
    78
    Благодарностей: 170 : 38
    Блог
    3
    100% рабочий. На другом теле с этим же динамиком таких глюков нет. Может проц?

  4. #4
    Member Аватар для lago
    Регистрация
    10.12.2003
    Адрес
    Тула
    Сообщений
    789
    Спасибо
    122
    Благодарностей: 92 : 25
    попробуй сначала заменить Dialog - там ведь находтся УЗЧ, а уже потом проц.

  5. #5
    Member
    Регистрация
    09.10.2004
    Адрес
    Ukraine, Kiev
    Сообщений
    742
    Спасибо
    0
    Благодарностей: 6 : 3
    Сначала погрей, а если не пойдет, замени Dialog.

Похожие темы

  1. W610i проблемы со звуком
    от igor339 в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 29.07.2008, 22:19
  2. K1 проблемы со звуком
    от Dimagsm в разделе Motorola аппаратный ремонт
    Ответов: 5
    Последний ответ: 13.11.2007, 14:31
  3. К700 проблемы со звуком
    от Pasha_rublik в разделе SonyEricsson для новичков
    Ответов: 3
    Последний ответ: 23.06.2006, 16:16

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru