Показано с 1 по 6 из 6

Тема: j300i утопленик + нет м/с после сервиса

  1. #1
    Junior Member
    Регистрация
    17.07.2005
    Адрес
    Perm
    Сообщений
    81
    Спасибо
    0
    Благодарностей: 0 : 0

    j300i утопленик + нет м/с после сервиса

    принесли тело ржавое и поджаренное.........
    предыдущий сервис не потрудился поставить микруху обратно (если она там была) над сим коннектором под экраном. Видно что паяли.
    ПЛИЗ ЕСЛИ ЕСТЬ ФОТО ПЛАТЫ ПОДЕЛИТЕСЬ!:confused:

  2. #2
    Moderator Аватар для aspir
    Регистрация
    11.03.2004
    Адрес
    г.Фрунзе
    Сообщений
    2,832
    Спасибо
    78
    Благодарностей: 225 : 97
    Ну поставишь микросхему, а телу что от этого и что до этого? Умник, мля... Вопросы научись задавать и поиском пользуйся.

  3. #3
    Junior Member
    Регистрация
    17.07.2005
    Адрес
    Perm
    Сообщений
    81
    Спасибо
    0
    Благодарностей: 0 : 0
    Я ТАК И СДЕЛАЛ
    САМ ПОСМОТРИ НЕТ ТАМ ФОТОК А СХЕМЫ ВООБЩЕ НЕ ОЖИДАЕТСЯ

  4. #4
    Junior Member
    Регистрация
    17.07.2005
    Адрес
    Perm
    Сообщений
    81
    Спасибо
    0
    Благодарностей: 0 : 0
    я забыл сообщить что не работает только полифония

  5. #5
    Moderator Аватар для aspir
    Регистрация
    11.03.2004
    Адрес
    г.Фрунзе
    Сообщений
    2,832
    Спасибо
    78
    Благодарностей: 225 : 97
    аналогично к500 и к700 ищи поиском.

    И всё таки вопрос поставлен как то неправильно, безцельно и и ответ будет такой же видать...

  6. #6
    Junior Member
    Регистрация
    17.07.2005
    Адрес
    Perm
    Сообщений
    81
    Спасибо
    0
    Благодарностей: 0 : 0
    НЕТ ПОЛИФОНИИ
    ДИНАМИК ЦЕЛЫЙ
    ЗАНИМАЮСЬ ЗАМЕНОЙ БАЛАНСОВОГО УСИЛИТЕЛЯ С 230 И Е 610:hello:

Похожие темы

  1. Ответов: 1
    Последний ответ: 02.03.2011, 21:37
  2. j300i утопленик
    от BaMa11 в разделе SonyEricsson Series
    Ответов: 1
    Последний ответ: 13.05.2006, 05:29
  3. a100 нет сервиса после прошивки
    от friker201271 в разделе Panasonic
    Ответов: 6
    Последний ответ: 05.08.2005, 05:01
  4. 2300 нет сервиса после руссификации
    от friker201271 в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 1
    Последний ответ: 02.02.2005, 18:57
  5. R220 после прошивки - "НЕТ СЕРВИСА"
    от Client в разделе VLSI - Series
    Ответов: 9
    Последний ответ: 21.01.2004, 13:21

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru