Показано с 1 по 3 из 3

Тема: E398 экран

  1. #1
    Member
    Регистрация
    12.02.2004
    Адрес
    Minsk
    Сообщений
    351
    Спасибо
    0
    Благодарностей: 0 : 0

    E398 экран

    Принесли тело. Со слов клиента нет информации на ЖКИ.
    Включается. Вроде все работает но от блока потребляет 0.5-0.4А.
    Подскажите что это модет быть!?

  2. #2
    Member
    Регистрация
    12.02.2004
    Адрес
    Minsk
    Сообщений
    351
    Спасибо
    0
    Благодарностей: 0 : 0
    Да забыл написать. Телефон после удара, Жки ставили новое.
    И еще странно потребление само по себе скачет от 0.2 до 0.6 в выключеном состоянии

  3. #3
    Member
    Регистрация
    25.10.2003
    Адрес
    Orenburg
    Сообщений
    639
    Спасибо
    8
    Благодарностей: 11 : 6
    Что-то с таким током обязательноо будет греться. Отсюда и плясать. Пробежаться омметром по конденсаторам на шинах питания - наверняка где-то найдешь "засаду" порядка 100 Ом.

Похожие темы

  1. Ответов: 4
    Последний ответ: 22.06.2010, 20:22
  2. e398 белый экран и постоянный перегруз
    от SUMMER_SUN в разделе Motorola для новичков
    Ответов: 4
    Последний ответ: 21.06.2007, 23:59
  3. E398 белый экран
    от Andrey_franc в разделе Motorola для новичков
    Ответов: 8
    Последний ответ: 25.10.2006, 13:28
  4. Motorola E398 Белый экран
    от Teca в разделе Motorola для новичков
    Ответов: 11
    Последний ответ: 07.08.2006, 13:59
  5. Motorola E398 чёрный экран, без подсветки
    от 55555ps5 в разделе Motorola для новичков
    Ответов: 21
    Последний ответ: 05.07.2006, 22:23

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru