Показано с 1 по 8 из 8

Тема: После удаления какойто папки SX1 стал включаться и сразу после заставки выключаться

  1. #1
    Newbie
    Регистрация
    30.01.2006
    Адрес
    Russia
    Сообщений
    5
    Спасибо
    0
    Благодарностей: 0 : 0

    После удаления какойто папки SX1 стал включаться и сразу после заставки выключаться

    Удалил папку или из flashki или кто его знает откуда и теперь SX1 включается ненадолго после заставки и сигнала выключается в чем секрет?

  2. #2
    Moderator Аватар для hELLISh
    Регистрация
    05.01.2004
    Адрес
    Россия, 51 штат
    Сообщений
    2,547
    Спасибо
    186
    Благодарностей: 598 : 212
    форматни его с клавы для начала...

  3. #3
    Member
    Регистрация
    25.12.2004
    Адрес
    Москва
    Сообщений
    376
    Спасибо
    46
    Благодарностей: 72 : 28
    *# и вкл, держи пока не включится

  4. #4
    Newbie
    Регистрация
    31.01.2006
    Адрес
    7/26
    Сообщений
    6
    Спасибо
    0
    Благодарностей: 0 : 0
    SX1 поднимаются (софтово) обычной прошивой родным кабелем.
    Удачи

  5. #5
    Member
    Регистрация
    25.12.2004
    Адрес
    Москва
    Сообщений
    376
    Спасибо
    46
    Благодарностей: 72 : 28
    При такой проблеме прошивка родным кабелем не поможет!
    Если формат с клавы не помогает, то Т9 и фул фреёй.

  6. #6
    Newbie
    Регистрация
    31.01.2006
    Адрес
    7/26
    Сообщений
    6
    Спасибо
    0
    Благодарностей: 0 : 0
    Цитата Сообщение от мадар
    При такой проблеме прошивка родным кабелем не поможет!
    Если формат с клавы не помогает, то Т9 и фул фреёй.
    Ну-Ну.
    А при каких проблемах помогает родным кабелем?

  7. #7
    Member
    Регистрация
    25.12.2004
    Адрес
    Москва
    Сообщений
    376
    Спасибо
    46
    Благодарностей: 72 : 28
    при простом апгрейде прошивки.

  8. #8
    Newbie
    Регистрация
    30.01.2006
    Адрес
    Russia
    Сообщений
    5
    Спасибо
    0
    Благодарностей: 0 : 0
    Спасибо за совет всё отлично!!!

Похожие темы

  1. S/E P1 после заставки сразу перезагружается
    от genya217 в разделе SonyEricsson для новичков
    Ответов: 2
    Последний ответ: 08.10.2009, 00:42
  2. Перезагружается M600 после удаления BT
    от Skell в разделе SonyEricsson для новичков
    Ответов: 1
    Последний ответ: 07.02.2009, 01:46
  3. После удаления вирусов не загружается N70
    от DRTC в разделе Nokia для новичков
    Ответов: 9
    Последний ответ: 19.03.2008, 00:02
  4. Ответов: 2
    Последний ответ: 16.02.2004, 20:18

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru