Показано с 1 по 4 из 4

Тема: Siemens A70 StartBoot does not answer

  1. #1
    Member
    Регистрация
    10.12.2003
    Адрес
    Спб
    Сообщений
    406
    Спасибо
    47
    Благодарностей: 15 : 8

    Siemens A70 StartBoot does not answer

    Случайно залил левый full
    Loading BootsModel(A70)...
    StartBoot does not answer!
    Это можно вылечить?

  2. #2
    Member
    Регистрация
    29.12.2004
    Адрес
    Ukraine
    Сообщений
    360
    Спасибо
    0
    Благодарностей: 1 : 1
    а чем ты проливал фул??

  3. #3
    Member
    Регистрация
    10.12.2003
    Адрес
    Спб
    Сообщений
    406
    Спасибо
    47
    Благодарностей: 15 : 8
    Joker`ом

  4. #4
    Member
    Регистрация
    10.12.2003
    Адрес
    Спб
    Сообщений
    406
    Спасибо
    47
    Благодарностей: 15 : 8
    Поменял Flash вместе с SRAM шиться стал, но не включается, правда флешку AMD поставил, а стояла другая.Шил и Joker ом и SST.

Похожие темы

  1. AX72 Error: Load StartBoot answer code 0x5A!
    от Lnur в разделе BENQ-Siemens для новичков
    Ответов: 4
    Последний ответ: 16.08.2008, 21:31
  2. A55 - StartBoot does not answer!
    от vadim_g-s-m в разделе BENQ-Siemens для новичков
    Ответов: 8
    Последний ответ: 15.12.2006, 23:55
  3. Siemens A70
    от Galust в разделе BENQ-Siemens для новичков
    Ответов: 2
    Последний ответ: 04.02.2006, 06:20

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru