Показано с 1 по 3 из 3

Тема: Unlock CX70 - застрял на сервис моде!

  1. #1
    Member
    Регистрация
    14.08.2004
    Сообщений
    197
    Спасибо
    0
    Благодарностей: 0 : 0

    Unlock CX70 - застрял на сервис моде!

    Привет ребята!

    Вчера половину дня потратил на анлок СХ70. Телефон новый, но что=-то у меня не пошло.
    Всё делал по видео от Хаоса.

    Но где-то, видимо, что-то неправильно делал.

    ESN и HASH keys высчитались нормально, где-то за минут 15.

    Проблема заключалась на вводе телефона в сервис мод, он либо выключался и приходилось всё делать заново, либо на экране появлялась надпись Service Mode, а ПапуаУтилс
    выдавал надпись - бут не загружен.
    Что такое?
    Какое действие я мог пропустить?

    И ещё: после ввода телефона в сервис мод и ввода в него SKEY он автоматом будет разлочен или ещё какие-то манипуляции надо делать?
    Ну и при включенном Папуасе естественно не работал флэшер от Хаоса, так как порт был занят.

    Может, что-то недопонял из видео и инструкции Папуаса?

    Жду ваших ответов!

  2. #2
    Member
    Регистрация
    11.04.2004
    Адрес
    Санкт-Петербург
    Сообщений
    474
    Спасибо
    0
    Благодарностей: 1 : 1
    попробуй внимательно прочитать инструцию , и все плучиться ,это первое, а если расчитал skey , его надо ввести в телефон , тело при этом должно быть в сервис моде, если при нажатии на кнопку ввести skey в телефон прога ругается посмотри какой у тебя кабель , кабель должен быть обычный с55 , без переделок на ноги 2+5+6+7

  3. #3
    Member
    Регистрация
    14.08.2004
    Сообщений
    197
    Спасибо
    0
    Благодарностей: 0 : 0
    Цитата Сообщение от kalino
    попробуй внимательно прочитать инструцию , и все плучиться ,это первое, а если расчитал skey , его надо ввести в телефон , тело при этом должно быть в сервис моде, если при нажатии на кнопку ввести skey в телефон прога ругается посмотри какой у тебя кабель , кабель должен быть обычный с55 , без переделок на ноги 2+5+6+7
    Кабель не переделанный!

    Тело не хочет входить в сервис мод

Похожие темы

  1. E210 не распознается в сервис моде
    от tihon_65 в разделе Agere/Skyworks - Series
    Ответов: 0
    Последний ответ: 30.12.2008, 22:22
  2. ME75 не входит в сервис моде
    от Sinclar в разделе BENQ-Siemens для новичков
    Ответов: 4
    Последний ответ: 03.12.2006, 23:43
  3. Срочно странный CX70 unlock.
    от Stasonic в разделе BENQ-Siemens для новичков
    Ответов: 7
    Последний ответ: 23.03.2006, 01:29
  4. CX70 v.50 Unlock
    от OXIGEN в разделе SGold 8870/8875
    Ответов: 15
    Последний ответ: 25.09.2005, 19:46
  5. Unlock CX70?
    от mspp в разделе SGold 8870/8875
    Ответов: 16
    Последний ответ: 08.03.2005, 18:20

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru