Показано с 1 по 4 из 4

Тема: Z 600 нет звука вдинамике

  1. #1
    Junior Member
    Регистрация
    10.02.2006
    Адрес
    Moldova
    Сообщений
    97
    Спасибо
    28
    Благодарностей: 0 : 0

    Z 600 нет звука вдинамике

    Z 600 нет звука вдинамике. Наверно виноват шлеиф. У кого есть схема шлеифа или какие контакты работают, помогите.:happy:

  2. #2
    Member
    Регистрация
    29.10.2005
    Адрес
    KIEV
    Сообщений
    144
    Спасибо
    3
    Благодарностей: 0 : 0
    а ты сам динамик проверял?? напиши подробнее что ты ему делал!

  3. #3
    Junior Member
    Регистрация
    10.02.2006
    Адрес
    Moldova
    Сообщений
    97
    Спасибо
    28
    Благодарностей: 0 : 0

    Z 600

    Я ему уже востонавливал подсветку. Через неделю пропал и звук в динамике.

  4. #4
    Junior Member
    Регистрация
    18.02.2006
    Адрес
    Мкк
    Сообщений
    34
    Спасибо
    0
    Благодарностей: 0 : 0
    Цитата Сообщение от dobrinea
    Z 600 нет звука вдинамике. Наверно виноват шлеиф:happy:
    Возьми ды прозвони шлейф! и проверь динамик - вдруг он не работает!:visit:

Похожие темы

  1. iPhone 3G нет звука в динамиках, нет звука в микрофоне
    от [email protected]@n в разделе iPhone
    Ответов: 7
    Последний ответ: 15.06.2011, 12:50
  2. Z770i нет звука вдинамике
    от n_lazkov в разделе SonyEricsson аппаратный ремонт
    Ответов: 7
    Последний ответ: 21.03.2010, 16:13
  3. Ответов: 16
    Последний ответ: 26.04.2009, 13:40
  4. nokia 2100фон вдинамике
    от ozbar в разделе Nokia для новичков
    Ответов: 2
    Последний ответ: 21.02.2008, 06:18
  5. Громкость звука в X-600
    от pro-s в разделе Sysol - Series
    Ответов: 10
    Последний ответ: 09.01.2006, 16:05

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru