Показано с 1 по 8 из 8

Тема: T192 выкл. через 15 сек.

  1. #1
    Junior Member
    Регистрация
    20.10.2003
    Адрес
    CZ: Praga, BY: Minsk
    Сообщений
    93
    Спасибо
    0
    Благодарностей: 0 : 0

    T192 выкл. через 15 сек.

    Привет мемберсы.

    Моторола T192 выключается через пару секунд как погаснет подсветка.
    Не софтовая проблема.

    Мож кто что знает?

  2. #2
    Member
    Регистрация
    12.12.2003
    Адрес
    Черноземье
    Сообщений
    216
    Спасибо
    0
    Благодарностей: 0 : 0

    Т192

    Обычно микросхемка в нижней части платы - P79E58 (контроллер зарядки). Или пропаять с флюсом или менять.
    Сначала проверь это.

  3. #3
    Member
    Регистрация
    12.01.2004
    Адрес
    с работы
    Сообщений
    126
    Спасибо
    0
    Благодарностей: 0 : 0
    А она до тебя была у кого нибудь ??

  4. #4
    Junior Member
    Регистрация
    15.02.2004
    Адрес
    Ростов-на-Дону
    Сообщений
    47
    Спасибо
    0
    Благодарностей: 0 : 0
    Не знаю как через 15 сек.
    А вот при работе T192 выключается через 5, когда 15-20 минут...
    Это старая проблема и решается банальным перебросом процессора с любого такого тела, и оба начинают работать, только после перекида нужно телефон разлочить

  5. #5
    Junior Member
    Регистрация
    20.10.2003
    Адрес
    CZ: Praga, BY: Minsk
    Сообщений
    93
    Спасибо
    0
    Благодарностей: 0 : 0
    Процессор ставили другой. Та же проблемма.

  6. #6
    Member
    Регистрация
    12.01.2004
    Адрес
    с работы
    Сообщений
    126
    Спасибо
    0
    Благодарностей: 0 : 0
    За работоспособность тела в ждущем режиме отвечает Р79Е66. Иногда кулибины ставят другие (Р79Е28, Р79Е63) чего делать нельзя. А может она просто вышла из строя. Её меняй.

  7. #7
    Member
    Регистрация
    27.06.2004
    Сообщений
    183
    Спасибо
    0
    Благодарностей: 0 : 0
    Самый простой вариант - попробуй для начала 100% живой аккумулятор поставить...

    Аккумы на 192 долго не живут почему-то...

  8. #8
    Member
    Регистрация
    26.10.2003
    Адрес
    sochi
    Сообщений
    542
    Спасибо
    24
    Благодарностей: 22 : 20
    а что, замена кварца не помогла??

Похожие темы

  1. s3600i через 2 сек после загрузки выкл
    от Некурящий в разделе Samsung для новичков
    Ответов: 3
    Последний ответ: 26.09.2011, 18:19
  2. 2610 через 10 сек. синий экран и выкл.
    от SVin_Alex в разделе Nokia для новичков
    Ответов: 32
    Последний ответ: 27.01.2011, 22:05
  3. W800 вкл. 2 сек. и выкл.
    от Vputin в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 13.09.2007, 20:54
  4. NOKIA 1101 выкл через 15-20 сек разговора
    от tommi в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 4
    Последний ответ: 20.02.2007, 02:00
  5. A70 выкл через 4 сек
    от bl4ckout в разделе EGold-Lite 7860
    Ответов: 9
    Последний ответ: 26.01.2006, 02:39

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru