Показано с 1 по 6 из 6

Тема: подсжите с Z200 интерестный глюк

  1. #1
    Member
    Регистрация
    04.11.2004
    Сообщений
    149
    Спасибо
    2
    Благодарностей: 4 : 1

    подсжите с Z200 интерестный глюк

    интерестный глюк с Z200 когда вставляеш батарею может сам врубитса вибрик потом нажимаеш на кнопку включения вибрик пропадает тело нормально включаетса находит сеть и впринципе работает закрываеш на маленьком дисплее абракодабра какаято немного полежит начинает нормально показывать пока не откроеш закроеш опять абракодабра полежит опять нормально показует выключаеш тело нормально выключаетса и врубаетса вибрик и работает пока не вытащиш батарею или не включиш вот такие дела комплект дисплеев подставлял тоже самое не шил но думаю что это не програмная проблемма подскажите что с ним делать может у кого была такая проблемма перерыл поиск ничего похожего не нашел заранее благодарю за помощь

  2. #2
    Member
    Регистрация
    04.11.2004
    Сообщений
    149
    Спасибо
    2
    Благодарностей: 4 : 1
    ниужели ни кто не сталкивался

  3. #3
    Moderator
    Регистрация
    12.12.2003
    Адрес
    rus 63
    Сообщений
    3,983
    Спасибо
    15
    Благодарностей: 259 : 121
    ты шлейф то проверял или он у тебя входит в "комплект дисплеев подставлял"?

  4. #4
    Member
    Регистрация
    03.09.2003
    Адрес
    02
    Сообщений
    402
    Спасибо
    22
    Благодарностей: 6 : 6
    Цитата Сообщение от yurii1975
    интерестный глюк с Z200 когда вставляеш батарею может сам врубитса вибрик потом нажимаеш на кнопку включения вибрик пропадает тело нормально включаетса находит сеть и впринципе работает закрываеш на маленьком дисплее абракодабра какаято немного полежит начинает нормально показывать пока не откроеш закроеш опять абракодабра полежит опять нормально показует выключаеш тело нормально выключаетса и врубаетса вибрик и работает пока не вытащиш батарею или не включиш вот такие дела комплект дисплеев подставлял тоже самое не шил но думаю что это не програмная проблемма подскажите что с ним делать может у кого была такая проблемма перерыл поиск ничего похожего не нашел заранее благодарю за помощь
    Действительно очень похоже на шлейф, в принципе если все траблы возникают при открытии/закрытии больше вроде и нечему быть,хотя есть вероятность софтового глюка

  5. #5
    Member
    Регистрация
    04.11.2004
    Сообщений
    149
    Спасибо
    2
    Благодарностей: 4 : 1
    шлейф подставлял вместе с комплектом заведомо исправный

  6. #6
    Member
    Регистрация
    03.09.2003
    Адрес
    02
    Сообщений
    402
    Спасибо
    22
    Благодарностей: 6 : 6
    Ну пробуй прошить, делов то

Похожие темы

  1. Интерестный глюк в X100
    от Jins в разделе Sysol - Series
    Ответов: 12
    Последний ответ: 27.09.2006, 01:28
  2. глюк Z200
    от vadimm в разделе SonyEricsson Series
    Ответов: 3
    Последний ответ: 09.03.2006, 20:55
  3. 6600 Интерестный глюк
    от Eugene1980 в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 1
    Последний ответ: 10.11.2005, 05:05
  4. Z200 глюк микрофона
    от Istokik в разделе SonyEricsson Series
    Ответов: 0
    Последний ответ: 16.07.2005, 15:44
  5. Z200 глюк с закачкой картинок
    от DDenis в разделе SonyEricsson Series
    Ответов: 1
    Последний ответ: 27.09.2004, 23:48

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru