Показано с 1 по 4 из 4

Тема: V3 проблема с датчиком флипа

  1. #1
    Member Аватар для Edy_lv
    Регистрация
    13.12.2003
    Адрес
    Latvia Jurmala
    Сообщений
    402
    Спасибо
    22
    Благодарностей: 43 : 20

    V3 проблема с датчиком флипа

    Принесли тело слегка подмоченое , хотя вскритие показало полное отсутсвие воды. Тело без проблем входит в флеш мод, но невключается , а только мигает подсветкой. Но если к датчику поднести магнит тело без проблем включается. Такое чувство датчик работает наоборот. Шил разными прошивками , реболил бгашки всё бесполезно.

  2. #2
    Mega Member Аватар для ZELON
    Регистрация
    03.05.2005
    Адрес
    С.Петербург
    Сообщений
    1,244
    Спасибо
    165
    Благодарностей: 238 : 140
    так ведет себя тело при понижении бута (превернутый флип) бут какой ?? версия ??

  3. #3
    Member Аватар для Edy_lv
    Регистрация
    13.12.2003
    Адрес
    Latvia Jurmala
    Сообщений
    402
    Спасибо
    22
    Благодарностей: 43 : 20
    Сейчас бут 07.D0 (был 07.E0) sw R374_G_0E.41.C3R_A Вопрос, если вернуть родной бут проблема решится? Или придётся монстер пак лить? Если у кого есть выложите бут 07.Е0.

  4. #4
    Mega Member Аватар для ZELON
    Регистрация
    03.05.2005
    Адрес
    С.Петербург
    Сообщений
    1,244
    Спасибо
    165
    Благодарностей: 238 : 140
    Цитата Сообщение от Edy_lv
    Вопрос, если вернуть родной бут проблема решится?
    именно так!

Похожие темы

  1. Huawei U8850 - проблема с датчиком
    от Freedomman в разделе Huawei
    Ответов: 5
    Последний ответ: 09.11.2012, 13:26
  2. N95 8 Gb проблема с датчиком Холла
    от kirill022 в разделе Nokia для новичков
    Ответов: 11
    Последний ответ: 14.07.2011, 05:06
  3. 6600f rm-325 проблема с датчиком открытия крышки
    от R_o_m_i_r_o_s в разделе Nokia аппаратный ремонт
    Ответов: 2
    Последний ответ: 25.02.2010, 12:01
  4. 6600f rm-325 проблема с датчиком открытия крышки
    от slsrv в разделе Nokia для новичков
    Ответов: 5
    Последний ответ: 31.07.2009, 12:41
  5. Z520i проблема с магнитным датчиком
    от Чебурах в разделе SonyEricsson для новичков
    Ответов: 10
    Последний ответ: 28.12.2006, 01:37

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru