Показано с 1 по 7 из 7

Тема: Пропали анимации в меню Alkatel OT 320

  1. #1
    Member
    Регистрация
    06.03.2004
    Сообщений
    140
    Спасибо
    22
    Благодарностей: 13 : 7

    Пропали анимации в меню Alkatel OT 320

    По непонятным причинам пропали анимации в меню сабжа. Может кто встречался с данным траблом и знает как это лечится. Заранее благодарен за любую помощь!!!!!!!!!!!
    P.S. как это могло произойти (уже не первый случай)

  2. #2
    Elite Member
    Регистрация
    01.11.2003
    Адрес
    Львов
    Сообщений
    3,086
    Спасибо
    497
    Благодарностей: 297 : 151
    привет!
    имел такую же проблему но не вылечил говорят, надо еепром перешивать, но нечем...

  3. #3
    Banned
    Регистрация
    16.01.2004
    Адрес
    Украина
    Сообщений
    103
    Спасибо
    0
    Благодарностей: 0 : 0
    чуваки - очень просто!
    конечно от320 это лыжа1200 но писать его нужно именно алькателевскими прошивками!
    лечиться просто - заливается фулл флеш(хенричевским софтом) ну а потом чексумиться!
    я уже таким образом отрепаирил более20 штук!

  4. #4
    Banned
    Регистрация
    16.01.2004
    Адрес
    Украина
    Сообщений
    103
    Спасибо
    0
    Благодарностей: 0 : 0
    забыл:
    прошивка должна быть патченая!!!

  5. #5
    Elite Member
    Регистрация
    15.05.2003
    Адрес
    Donetsk Enakievo
    Сообщений
    3,430
    Спасибо
    10
    Благодарностей: 482 : 104
    Автор оригинала Andriy
    привет!
    имел такую же проблему но не вылечил говорят, надо еепром перешивать, но нечем...
    софта по восстановлению лыжы 1200 валом... прошива 364 универсальна... более новые версии уже отличаются...

  6. #6
    Super Moderator
    Регистрация
    23.06.2003
    Адрес
    USSR
    Сообщений
    3,149
    Спасибо
    7
    Благодарностей: 60 : 44
    Если вдпруг нет Хенрика (он платный) то либо СЮДА либо ТУТ ЕЩЕ глянь

  7. #7
    Member
    Регистрация
    06.03.2004
    Сообщений
    140
    Спасибо
    22
    Благодарностей: 13 : 7
    Спасибо всем!!!!!

    Прошивка помогла

Похожие темы

  1. Пропали надписи в меню OLYMPUS X-940(FE4020)
    от Phoenix11 в разделе Цифровая фототехника
    Ответов: 1
    Последний ответ: 23.01.2012, 15:26
  2. Пропали инж. меню...
    от ilyas_spb в разделе Китайские телефоны для новичков
    Ответов: 0
    Последний ответ: 31.01.2007, 18:11
  3. Пропали мелодии в меню NEC n21i HELP!!!
    от Karateka в разделе Остальные производители
    Ответов: 0
    Последний ответ: 05.05.2006, 23:45
  4. С118 пропали настройки в меню
    от Lacky2005 в разделе ODM Motorola
    Ответов: 9
    Последний ответ: 12.02.2006, 02:36
  5. Как влить патч анимации меню в P400?
    от S1!m в разделе Agere/Skyworks - Series
    Ответов: 1
    Последний ответ: 04.06.2004, 20:42

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru