Показано с 1 по 10 из 10

Тема: С55 - НЕТ СЕТИ!!!

  1. #1
    Member
    Регистрация
    04.03.2004
    Сообщений
    198
    Спасибо
    3
    Благодарностей: 4 : 3

    С55 - НЕТ СЕТИ!!!

    Значит с55 - китаец, при включении находит сеть, вместо полной антены показывает половину, при поиске сети даёт помехи- тоесть rf08123ba рабочий, потом идёт поиск сети, перед оператором появляеться восклецательный знак!!! После этого не звонит не помех не....уя. Уже достал!
    НУ КАКИЕ БУДУТ ПРЕДЛОЖЕНИЯ???

  2. #2
    Member
    Регистрация
    26.02.2004
    Адрес
    LV
    Сообщений
    442
    Спасибо
    18
    Благодарностей: 0 : 0
    попробуй кинуть на него свич с другого симена
    он стоит тамже у передатчика
    правее

  3. #3
    Member
    Регистрация
    26.02.2004
    Адрес
    LV
    Сообщений
    442
    Спасибо
    18
    Благодарностей: 0 : 0
    и еще
    был раз у меня с45
    перерыл все что можно и что нельзя

    контакт сервис (I) пропал только после того как поменял проц

  4. #4
    Member
    Регистрация
    04.03.2004
    Сообщений
    198
    Спасибо
    3
    Благодарностей: 4 : 3
    : m21
    МЕНЯЛ: RF08123BA,СВИЧ,ПРОЦ,DIALOG,HD155.
    И НИЧЕГО НЕ ИЗМЕНИЛОСЬ!!!
    ?????

  5. #5
    Member
    Регистрация
    04.03.2004
    Сообщений
    198
    Спасибо
    3
    Благодарностей: 4 : 3
    : m21
    МЕНЯЛ: RF08123BA,СВИЧ,ПРОЦ,DIALOG,HD155.
    И НИЧЕГО НЕ ИЗМЕНИЛОСЬ!!!
    ?????

    НУ ЧТО ЕЩЁ ЕМУ ПОМЕНЯТЬ???

  6. #6
    Member
    Регистрация
    04.03.2004
    Сообщений
    198
    Спасибо
    3
    Благодарностей: 4 : 3
    m21
    Кстати у меня такие c45 тоже были, менял проц и всё ok, а тут случай посложнее!!!

  7. #7
    Member
    Регистрация
    26.02.2004
    Адрес
    LV
    Сообщений
    442
    Спасибо
    18
    Благодарностей: 0 : 0
    может всетаки плата дефектная
    положи на другое тело если есть свое и отдай клиенту а эту оставь на зч
    вот ..зима наступит.. темными вечерами будешь ковырять
    как у меня с платами на 5110 нокиа

  8. #8
    Member
    Регистрация
    04.03.2004
    Сообщений
    198
    Спасибо
    3
    Благодарностей: 4 : 3
    m21
    вот имено проблема в том что, до этого работал, некаких дефектов от падения, воды, - нет!

  9. #9
    Member
    Регистрация
    04.03.2004
    Сообщений
    198
    Спасибо
    3
    Благодарностей: 4 : 3
    Этому есть только одно объяснение - КИТАЕЦ!!!

  10. #10
    Member
    Регистрация
    04.03.2004
    Сообщений
    198
    Спасибо
    3
    Благодарностей: 4 : 3
    КИТАЕЦ-ето наверно уже ДЕФЕКТ.

Похожие темы

  1. Ответов: 9
    Последний ответ: 21.09.2011, 00:46
  2. С55 - нет изображения
    от OlegRomanov в разделе EGold 7850
    Ответов: 4
    Последний ответ: 25.12.2004, 04:54
  3. С55 нет полифонии
    от m1svc в разделе EGold 7850
    Ответов: 21
    Последний ответ: 12.12.2004, 07:46
  4. С55 нет мощи в антене
    от Tosol в разделе EGold 7850
    Ответов: 2
    Последний ответ: 19.09.2004, 08:41
  5. С55 нет зарядки
    от Denid в разделе EGold 7850
    Ответов: 1
    Последний ответ: 02.07.2004, 12:32

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru