Показано с 1 по 6 из 6

Тема: Маленькая проблема с Т100

  1. #1
    Junior Member
    Регистрация
    23.11.2005
    Адрес
    Minsk
    Сообщений
    45
    Спасибо
    0
    Благодарностей: 0 : 0

    Маленькая проблема с Т100

    Проблема вот в чем:
    - когда звонят на мой телефон - меня слышно и я слышу, т.е. все ок!
    - когда я звоню - я слышу, а меня НЕТ!
    Подскажите что делать, pls! пробовал делать полный сброс параметров - не помогло, может шить?

  2. #2
    Member
    Регистрация
    16.01.2006
    Адрес
    Крым
    Сообщений
    405
    Спасибо
    1
    Благодарностей: 5 : 6
    Ага шей.

  3. #3
    Junior Member
    Регистрация
    23.11.2005
    Адрес
    Minsk
    Сообщений
    45
    Спасибо
    0
    Благодарностей: 0 : 0
    прошил R8D русскую с сайта ufsa - не помогает.
    Интересно, что то что я говорю в микрофон отчетливо слышно в динамике
    т.е. я разговариваю с самим собой!

  4. #4
    Junior Member
    Регистрация
    23.11.2005
    Адрес
    Minsk
    Сообщений
    45
    Спасибо
    0
    Благодарностей: 0 : 0
    помогите разобраться в чем дело...Кто знает???

  5. #5
    Member
    Регистрация
    19.03.2004
    Адрес
    Kiev
    Сообщений
    143
    Спасибо
    0
    Благодарностей: 0 : 0
    Какая прошивка??????:lol:
    Железо смотри!

  6. #6
    Junior Member
    Регистрация
    23.11.2005
    Адрес
    Minsk
    Сообщений
    45
    Спасибо
    0
    Благодарностей: 0 : 0
    Цитата Сообщение от colis
    Какая прошивка??????:lol:
    Железо смотри!
    а если конкретнее - что из железа смотреть?
    греть пробовал, визуальных повреждений на плате нету.

Похожие темы

  1. Маленькая проблема после прошивки 6300
    от Dima_L в разделе Nokia для новичков
    Ответов: 9
    Последний ответ: 19.08.2008, 04:25
  2. Т100 сервис ограничен, в чем проблема?
    от Fianit в разделе VLSI - Series
    Ответов: 12
    Последний ответ: 19.04.2005, 03:09
  3. проблема с Т100
    от zvonok в разделе SonyEricsson Series
    Ответов: 6
    Последний ответ: 31.10.2004, 01:12
  4. ПРОБЛЕМА С Т100
    от MURIK в разделе VLSI - Series
    Ответов: 2
    Последний ответ: 28.03.2004, 11:30

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru