Показано с 1 по 1 из 1

Тема: Траблы с L6

  1. #1
    Member
    Регистрация
    03.05.2003
    Адрес
    UA
    Сообщений
    273
    Спасибо
    0
    Благодарностей: 4 : 2

    Траблы с L6

    Понизил boot через тп., телефон включается и работает, но во flash mode на дисплее пусто и комп ругается на неапознаное устройство. Решил еще раз прогнать понижение бута, процес какого то х..на тормознул на 28% и .... пипец. Теперь ни в какую нне прошивается вообще, остонавливается на 100% загрузки бута и на erase не переходит. Если тп не отпускать, то пишет что ошибка erase там какая то. Народ, соображения есть какие нибуть на ентот случай

    Еще такой вопрос, в бланк режиме процессору нужен загрузчик во флешке или нет? Если нужен и, как в моем случае, он прописан на 28%, то как его ветаки дошить?
    Последний раз редактировалось Alexandr_; 31.03.2006 в 02:26.

Похожие темы

  1. Траблы на сайте!!!!
    от TitNikolas в разделе Общение с Администрацией
    Ответов: 2
    Последний ответ: 28.12.2012, 02:57
  2. Траблы с VX8500
    от Brunokaz в разделе CDMA800 для новичков
    Ответов: 7
    Последний ответ: 09.06.2009, 03:53
  3. А800 и траблы
    от alexece в разделе VLSI - Series
    Ответов: 16
    Последний ответ: 21.08.2005, 03:00
  4. e600 ТРАБЛЫ
    от alikanaa в разделе Agere/Skyworks - Series
    Ответов: 5
    Последний ответ: 18.04.2005, 17:27
  5. траблы с 6220
    от Aндрей1967 в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 1
    Последний ответ: 14.01.2005, 17:56

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru