Показано с 1 по 2 из 2

Тема: n-gage qd нормально не включается.

  1. #1
    Member
    Регистрация
    10.06.2005
    Адрес
    spb
    Сообщений
    304
    Спасибо
    0
    Благодарностей: 25 : 8

    n-gage qd нормально не включается.

    n-gage qd нормально не включается.
    итак принесли тело , казалось бы фигня : надпись Нокия при включении , моргает , белый экран , снова появляется , потом в отруб.
    Сделал Формат , не помогло .
    полностью прошил - мсу + ппм+рм все замичательно прошло - но не помогло.
    прогрел и повторил тоже самое - ничего не изменилось.
    Итого : все шьется , никаких ошибок ни на каком этапе прошивок нет.
    в локал входит. Единственное что когда пытаешся считать инфу с тела пишет только :

    MCU Sw: V 03.15 27-04-2004 RH-29 (c)NMP
    все остальное не считывает ...

    Еще банальное Full Factory Defaults не проходит - Set Full Factory Defaults Failed
    а также перейти в нормал мод в УФСе тоже не получ.


    И далее при вкл. не загружается.
    что в нем можно еще поковырять ??? ...

  2. #2
    Mega Member
    Регистрация
    08.12.2003
    Адрес
    Moscow
    Сообщений
    1,215
    Спасибо
    5
    Благодарностей: 467 : 52
    Цитата Сообщение от project_sv
    полностью прошил - мсу + ппм+рм все замичательно прошло - но не помогло.
    Поможет, если сначала сделать ERASE всех флешей

Похожие темы

  1. v220 нормально не включается
    от teler в разделе Motorola аппаратный ремонт
    Ответов: 2
    Последний ответ: 12.10.2006, 17:43
  2. Ответов: 1
    Последний ответ: 09.05.2006, 22:48
  3. T230 после воды нормально не включается
    от gemini666 в разделе SonyEricsson Series
    Ответов: 7
    Последний ответ: 02.08.2005, 14:36
  4. Ответов: 0
    Последний ответ: 06.02.2004, 00:41

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru