Показано с 1 по 7 из 7

Тема: j300 нет полифонии

  1. #1
    Junior Member
    Регистрация
    22.09.2005
    Адрес
    ROVNO
    Сообщений
    65
    Спасибо
    0
    Благодарностей: 0 : 0

    j300 нет полифонии

    не могу разобратся, почему нет звука, полифонии,при включении мелодии бузер шипит :att:

  2. #2
    Member
    Регистрация
    29.12.2005
    Адрес
    Приморский край
    Сообщений
    280
    Спасибо
    4
    Благодарностей: 0 : 0
    Смотри контакты, меняй:nunu:

  3. #3
    Member
    Регистрация
    22.07.2003
    Адрес
    Moscow
    Сообщений
    255
    Спасибо
    2
    Благодарностей: 0 : 0
    Или замени усилитель полифонии......

  4. #4
    Moderator
    Регистрация
    12.12.2003
    Адрес
    rus 63
    Сообщений
    3,983
    Спасибо
    15
    Благодарностей: 259 : 121
    бузер проверь для начала, а потом форум почитай, тема уже поднималась и где что погреть там тоже написали

  5. #5
    Junior Member
    Регистрация
    22.09.2005
    Адрес
    ROVNO
    Сообщений
    65
    Спасибо
    0
    Благодарностей: 0 : 0
    усилок менял, бузер рабочий.

  6. #6
    Member
    Регистрация
    22.07.2003
    Адрес
    Moscow
    Сообщений
    255
    Спасибо
    2
    Благодарностей: 0 : 0
    Была такя история, только с динамиком, работал на грани слышимости. Всё перекопал, остался контроллер питания, но он в компаунде.....отдал без ремонта. хотя была мысль попробовать калибровки аудио, но не с чего было слить.....

  7. #7
    Member
    Регистрация
    13.07.2004
    Адрес
    г.Чернигов
    Сообщений
    129
    Спасибо
    38
    Благодарностей: 4 : 2
    А кто подскажет где находится усилок. Телефон "Моряк",почистил тело включатся но небыло вообще звука,перекатал стекляху,которая возле разъёма, звук в динамике появился, а мелодий нет,бузер исправен.

Похожие темы

  1. J300 индикация есть, а зарядки нет
    от Evgen_iv в разделе SonyEricsson аппаратный ремонт
    Ответов: 0
    Последний ответ: 04.02.2007, 21:00
  2. j300 после воды нет подсветки
    от Kiler SE в разделе SonyEricsson для новичков
    Ответов: 11
    Последний ответ: 06.12.2006, 20:28
  3. J300 нет сети после русешки
    от карапуз в разделе SonyEricsson Series
    Ответов: 6
    Последний ответ: 12.08.2006, 16:50
  4. Ответов: 5
    Последний ответ: 25.04.2006, 00:09
  5. j300 GDFS + нет слыш. динамика
    от kcell_kcell в разделе SeTooL - официальный форум
    Ответов: 1
    Последний ответ: 19.11.2005, 00:18

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru