Показано с 1 по 7 из 7

Тема: А75 не вкл

  1. #1
    Mega Member
    Регистрация
    11.03.2004
    Адрес
    ненька -украина
    Сообщений
    2,204
    Спасибо
    32
    Благодарностей: 27 : 17

    А75 не вкл

    Start...
    Cancel.
    Start...
    Loading BootsModel(A75)...
    Sending StartBoot Ok.
    MainBoot does not load! Error boot CRC or RAM!
    Все перекатано, есть предложения.
    Может кто сталкивался, что менять.

  2. #2
    Member
    Регистрация
    13.03.2004
    Сообщений
    653
    Спасибо
    111
    Благодарностей: 52 : 27
    ну написал же тебе MainBoot does not load! Error boot CRC or RAM!
    чо неясно ???
    хотя дай-ка догадаюсь...ты не знаешь что значит слово "load" ?

  3. #3
    Mega Member
    Регистрация
    11.03.2004
    Адрес
    ненька -украина
    Сообщений
    2,204
    Спасибо
    32
    Благодарностей: 27 : 17
    Я не спрашивал что там написано, я спросил может кто то сталкивался. Хотя вопрос можно снимать. Перезвонил клиенту, признался что падал конкретно. Думаю где то шина оборвана.А звонить шины в этом апарате нет желания.

  4. #4
    Member
    Регистрация
    13.03.2004
    Сообщений
    653
    Спасибо
    111
    Благодарностей: 52 : 27
    Да прям таки ...с чего шина ? мне кажется это софтовый глюк...нет ?

  5. #5
    Junior Member
    Регистрация
    26.10.2004
    Сообщений
    55
    Спасибо
    0
    Благодарностей: 0 : 0
    Кабель поменяй.
    Гдето читал здесь - взял USB-шный кабель с ним прошился.
    а вот, нашел
    http://www.mobile-files.ru/forum/sho...2&postcount=16

  6. #6
    Member
    Регистрация
    22.08.2004
    Адрес
    Украина
    Сообщений
    553
    Спасибо
    13
    Благодарностей: 72 : 23
    пробуй версию джокера ниже
    там меньше притензий к железу.

  7. #7
    Mega Member
    Регистрация
    11.03.2004
    Адрес
    ненька -украина
    Сообщений
    2,204
    Спасибо
    32
    Благодарностей: 27 : 17
    Все предложения которые тут были еще раньше пробывал.
    RAM менял.
    С кабелями разыми та же ошибка
    С джокером 0.19 такая ошибка
    Start...
    Loading BootsModel(A75)...
    Sending StartBoot Ok.
    Error: Boot2 answer code(FF)!
    С другими версиями тоже ошибки
    Если клиент не заберет попробую по свобде заняться.

Похожие темы

  1. А75
    от sarmatD в разделе BENQ-Siemens для новичков
    Ответов: 1
    Последний ответ: 27.04.2008, 06:12
  2. HELP ME А75
    от NeruB в разделе BENQ-Siemens для новичков
    Ответов: 4
    Последний ответ: 19.07.2007, 20:26
  3. Нужна помощь по а75(выкл и не вкл)
    от adriano1 в разделе BENQ-Siemens для новичков
    Ответов: 14
    Последний ответ: 02.03.2007, 23:40
  4. а75
    от fara1983 в разделе BENQ-Siemens для новичков
    Ответов: 3
    Последний ответ: 25.11.2006, 03:58

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru