Показано с 1 по 7 из 7

Тема: S65 "Аккумулятор разряжен"

  1. #1
    Elite Member Аватар для ROMAN_-_666
    Регистрация
    14.01.2005
    Адрес
    Буро
    Сообщений
    6,855
    Спасибо
    36
    Благодарностей: 1,095 : 513

    S65 "Аккумулятор разряжен"

    тело было моченно чуть и небыло сети при разглядывании я там состороны сим конектора около проца увидел резюк впаяный по диагонале,я его убрал так как на рабочем нет такой зам части вооще и пипец терь стало так писать "Аккумулятор разряжен" и обратно впаявал тож самое!короче я махнул проц диалог ,похрен также а чел говорит мол тело работало просто небыло сетки!? че делать у кого какие мысли горимс!
    Последний раз редактировалось ROMAN_-_666; 21.05.2006 в 21:50.

  2. #2
    Member
    Регистрация
    31.12.2003
    Адрес
    No route to host.
    Сообщений
    124
    Спасибо
    0
    Благодарностей: 2 : 1
    Цитата Сообщение от ROMAN_-_666
    тело было моченно чуть
    Ну и чего тут думать/мыслить? Мануал в зубы, и в перед...

  3. #3
    Mega Member
    Регистрация
    10.04.2006
    Адрес
    Рыбинск
    Сообщений
    2,027
    Спасибо
    7
    Благодарностей: 97 : 64
    ага представляю у меня такое с с65 было! всё дороги вызвонил и всё равно нифига ! так и выдал! хотя он у меня и пришёл таким...

  4. #4
    Member
    Регистрация
    29.09.2004
    Адрес
    Москва
    Сообщений
    323
    Спасибо
    0
    Благодарностей: 14 : 10
    Цитата Сообщение от ROMAN_-_666
    тело было моченно чуть и небыло сети при разглядывании я там состороны сим конектора около проца увидел резюк впаяный по диагонале,я его убрал так как на рабочем нет такой зам части вооще и пипец терь стало так писать "Аккумулятор разряжен" и обратно впаявал тож самое!короче я махнул проц диалог ,похрен также а чел говорит мол тело работало просто небыло сетки!? че делать у кого какие мысли горимс!
    Точно такая же беда с CX75!!!!!
    Проц и питание менял без результатно!

  5. #5
    Member
    Регистрация
    29.09.2004
    Адрес
    Москва
    Сообщений
    323
    Спасибо
    0
    Благодарностей: 14 : 10
    Цитата Сообщение от ROMAN_-_666
    тело было моченно чуть и небыло сети при разглядывании я там состороны сим конектора около проца увидел резюк впаяный по диагонале,я его убрал так как на рабочем нет такой зам части вооще и пипец терь стало так писать "Аккумулятор разряжен" и обратно впаявал тож самое!короче я махнул проц диалог ,похрен также а чел говорит мол тело работало просто небыло сетки!? че делать у кого какие мысли горимс!
    посмотри над питанием! дело в каком двухлапом компаненте или в шестилапом!

  6. #6
    Mega Member
    Регистрация
    07.02.2005
    Адрес
    52RUS
    Сообщений
    1,797
    Спасибо
    20
    Благодарностей: 38 : 32
    Проблема скорее в резюках около коннектора АКБ , У СХ70 - 1022 и 1023 , у остальных посмотри по схеме

  7. #7
    Mega Member
    Регистрация
    10.04.2006
    Адрес
    Рыбинск
    Сообщений
    2,027
    Спасибо
    7
    Благодарностей: 97 : 64
    всё это делал и резюки смотрел и шестилапки и восьмилапки и трёх лапку по схеме менял и всё равно результат-0

Похожие темы

  1. Ответов: 7
    Последний ответ: 22.10.2008, 01:05
  2. S65 "разряжен аккумулятор"
    от babaj в разделе BENQ-Siemens для новичков
    Ответов: 10
    Последний ответ: 16.07.2006, 01:46
  3. Ответов: 13
    Последний ответ: 05.06.2005, 03:29
  4. S65 "Аккумулятор разряжен"
    от Sepa в разделе SGold 8870/8875
    Ответов: 0
    Последний ответ: 26.01.2005, 03:30
  5. Ответов: 5
    Последний ответ: 29.08.2004, 10:52

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru