Показано с 1 по 5 из 5

Тема: 320-нет звука в динамике и полифонии

  1. #1
    Member
    Регистрация
    11.01.2004
    Адрес
    Липецк
    Сообщений
    332
    Спасибо
    0
    Благодарностей: 0 : 0

    320-нет звука в динамике и полифонии

    Телефончик упал и все микрофон рабочий а вот звука и полифонии нет может кто знает какие перемычки кинуть

  2. #2
    Member
    Регистрация
    02.05.2003
    Адрес
    Башкирия, Салават
    Сообщений
    670
    Спасибо
    13
    Благодарностей: 4 : 3
    а может просто динамик в обрыве??

  3. #3
    Member
    Регистрация
    11.01.2004
    Адрес
    Липецк
    Сообщений
    332
    Спасибо
    0
    Благодарностей: 0 : 0
    нет

  4. #4
    gsm79
    Guest
    аналогичная ситуация только звук есть но очень тихий и сильно искаженный .Схемку бы где взять .

  5. #5
    Newbie
    Регистрация
    09.01.2004
    Адрес
    казань
    Сообщений
    6
    Спасибо
    0
    Благодарностей: 0 : 0
    Вот по этому адресу http://teh.aspol.ru/phone/service/LG...ice_Manual.zip лежит описание LG1200, 320-й его полный аналог. Там есть некоторые схемки и список компонентов. Может быть поможет.

Похожие темы

  1. x3-02 нет звука полифОнии
    от ocsid в разделе Nokia для новичков
    Ответов: 6
    Последний ответ: 06.09.2012, 21:07
  2. W660 нет звука в динамике полифонии
    от K-Man в разделе SonyEricsson аппаратный ремонт
    Ответов: 2
    Последний ответ: 13.05.2009, 19:02
  3. Ответов: 2
    Последний ответ: 29.04.2005, 01:04
  4. Ответов: 3
    Последний ответ: 05.02.2005, 19:31
  5. XG1 (320) нет звука в динамике, хелп!
    от Асмодей в разделе Alcatel
    Ответов: 7
    Последний ответ: 06.10.2004, 18:01

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru