Показано с 1 по 3 из 3

Тема: Т20 R320 при звонке счелчёк и сети нет!

  1. #1
    Member
    Регистрация
    28.10.2003
    Адрес
    Gomel
    Сообщений
    351
    Спасибо
    5
    Благодарностей: 1 : 1

    Т20 R320 при звонке счелчёк и сети нет!

    При звонке счелчёк с всё. Менял rf- проц, ПА, кварц никаких изменений!
    Подскажите что ещё может быть?

  2. #2
    Mega Member
    Регистрация
    04.12.2003
    Адрес
    moscow
    Сообщений
    1,330
    Спасибо
    144
    Благодарностей: 264 : 142
    Вобще-то похоже на передатчик было такое....и передатчик боится перегрева надо с обратной стороны платы греть....

  3. #3
    Member
    Регистрация
    28.10.2003
    Адрес
    Gomel
    Сообщений
    351
    Спасибо
    5
    Благодарностей: 1 : 1
    передатчиков 3 пробовал

Похожие темы

  1. самсунг j150 нет звука и при разговоре и при звонке
    от ra6feh в разделе Samsung для новичков
    Ответов: 1
    Последний ответ: 16.08.2010, 17:26
  2. V3 нет звука при звонке
    от нигер в разделе Motorola для новичков
    Ответов: 7
    Последний ответ: 21.02.2007, 22:28
  3. T630 нет звука при звонке ,есть при полифонии
    от дядька в разделе SonyEricsson для новичков
    Ответов: 3
    Последний ответ: 10.10.2006, 23:31
  4. R320 тарахтит при звонке.
    от Матроскин в разделе Ericsson Series
    Ответов: 0
    Последний ответ: 17.03.2005, 19:05
  5. Ответов: 2
    Последний ответ: 09.12.2004, 16:39

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru