Показано с 1 по 4 из 4

Тема: SE Z800I нет сети

  1. #1
    Member
    Регистрация
    29.11.2005
    Адрес
    Чита
    Сообщений
    212
    Спасибо
    58
    Благодарностей: 17 : 12

    SE Z800I нет сети

    Здравствуйте подскажите пожайлуста , в апарате была проблемма с посветкой которая была устранена заменой шлейфа, но после включения аппарата появилась новая проблемма пропала сеть. Было подозрение на кабель соединяющий сеть и плату его обрезали запаяли ,экранировали и предвкушая легкое решение включили аппарат, не сети как небыло так и нет, на платеничего не паяли и некаких видимых повреждений нет , хотя до этого сеть была. Кто нибудь подскажите критически ли зависит длина соединяющего кабеля (плата +антенна), или может его нельзя было укорачивать. Если есть какие нибудь другие идеи буду рад услышать.

  2. #2
    Member
    Регистрация
    23.02.2005
    Сообщений
    197
    Спасибо
    7
    Благодарностей: 27 : 13
    Меняй коаксиал.По поводу длины - не критически. Ставил с нокии (там длиннее) - работает.

  3. #3
    Newbie
    Регистрация
    17.02.2006
    Адрес
    Tula
    Сообщений
    17
    Спасибо
    0
    Благодарностей: 0 : 0
    Возможно оторвал конектер возле дисплея, он там хреново держится, сам штуки три оторвал. коаксиал меняй по любому

  4. #4
    Member
    Регистрация
    29.11.2005
    Адрес
    Чита
    Сообщений
    212
    Спасибо
    58
    Благодарностей: 17 : 12
    Все всем спасибо за участие, оказалось что был замкнут коаксиал, жила на рубашку замкнула. Т.к. другого коаксиала не было то сделали так: спаяли жилу, заизолировали ее термоусадочным кембриком, заэкранировали фольгой от шоколадки и сверху еще надели термоусадочный кембрик. Кабель стал как новый! Только утолщение, небольшое. Затраты: куча нервов, матов, и шоколад за 20 руб. :) Тему можно закрывать.

Похожие темы

  1. Ответов: 9
    Последний ответ: 21.09.2011, 00:46
  2. z800i нет запуска
    от sdsrem в разделе SonyEricsson для новичков
    Ответов: 2
    Последний ответ: 09.06.2010, 09:12
  3. Решение для зарезанных AX72-75, нет сети или регистрации в сети.
    от DJ_TON в разделе BENQ-Siemens аппаратный ремонт
    Ответов: 11
    Последний ответ: 19.12.2006, 00:18
  4. нет сети Z800i
    от i_love_beer в разделе SonyEricsson аппаратный ремонт
    Ответов: 0
    Последний ответ: 28.11.2006, 13:47
  5. Z800i нет звука
    от Zall в разделе SonyEricsson для новичков
    Ответов: 2
    Последний ответ: 05.09.2006, 23:15

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru