Показано с 1 по 4 из 4

Тема: V500

  1. #1
    Junior Member
    Регистрация
    29.03.2006
    Адрес
    Москва
    Сообщений
    59
    Спасибо
    0
    Благодарностей: 0 : 0

    V500 глюк

    включаешь тел (с симкой или без разницы нет) сначала всё нормально грузиться включается но потом после того как закрыл его и открываешь подсветка не горит не на дисплее не на клаве, подождёшь минунты полторы она загориться... или дисплей горит белым и мигает подсветка клавы и дисплея раза три потом нормально и так до бесконечности... подскажите у кого может встречалась такая проблема

  2. #2
    Moderator Аватар для uo5oq
    Регистрация
    14.01.2004
    Адрес
    .
    Сообщений
    20,726
    Спасибо
    778
    Благодарностей: 8,045 : 3,167
    Почитай Форум !
    Писали уже , что резинку почистить надо.

  3. #3
    Junior Member
    Регистрация
    29.03.2006
    Адрес
    Москва
    Сообщений
    59
    Спасибо
    0
    Благодарностей: 0 : 0
    Почитай Форум !
    Писали уже , что резинку почистить надо.
    почитал но ничего не нашёл (( подскажите если нетрудно.

  4. #4
    Junior Member
    Регистрация
    29.03.2006
    Адрес
    Москва
    Сообщений
    59
    Спасибо
    0
    Благодарностей: 0 : 0
    Писали уже , что резинку почистить надо.
    Всё почистил заработало, но есть проблемка если закрыть тел и быстро открыть(где-то 1 секунда) то экран белый(если подождать 3 секунды то нормальный) что это за беда???

Похожие темы

  1. V500 Help
    от BNS в разделе P2k Motorola
    Ответов: 2
    Последний ответ: 31.05.2006, 00:41
  2. Help!!!! V500
    от GaarAl в разделе Motorola для новичков
    Ответов: 2
    Последний ответ: 10.11.2005, 23:18

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru