Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 15

Тема: 1100 - НАДПИСЬ "НЕ ЗАРЯЖАЕТСЯ" ПРИ ВКЛЮЧЕНИИ

  1. #1
    Newbie
    Регистрация
    13.06.2006
    Адрес
    RU
    Сообщений
    11
    Спасибо
    0
    Благодарностей: 0 : 0

    1100 - НАДПИСЬ "НЕ ЗАРЯЖАЕТСЯ" ПРИ ВКЛЮЧЕНИИ

    тема заежжена, но все, что нарыл в поиске немного отличается.
    тема в следующем - при вставке АКБ телефон издает писк (как при включении), и далее на дисплее появляется значок батареи (вроде как вставлена зарядка). если телефон попытаться включить, то на экране появляется надпись "НЕ ЗАРЯЖАЕТСЯ", но при этом зарядка не вставлена. телефон плавал, но незначительно - плата чистая, обрабатывали ультразвуком.

  2. #2
    Junior Member
    Регистрация
    23.09.2005
    Адрес
    Украина г.Л
    Сообщений
    90
    Спасибо
    8
    Благодарностей: 5 : 3
    Почисть ее хорошо пропаять немешает. Бывает в ультразвуке вымываешь, потом снимаешь БГа-шки, а там такое творится. Еще раз почитстил перекатал и все заработало. У тебя 100% где-то какашки остались.

  3. #3
    Newbie
    Регистрация
    13.06.2006
    Адрес
    RU
    Сообщений
    11
    Спасибо
    0
    Благодарностей: 0 : 0
    прочистить и пропаять не проблема - проблема для меня поднять микрухи, а точнее - поставить их назад правильно.. руки уж не из того места. хотя возможно я просто туплю и не так это делаю, или есть спец приспособления?

  4. #4
    Senior Member
    Регистрация
    09.01.2005
    Сообщений
    907
    Спасибо
    2
    Благодарностей: 20 : 12
    Я канеха дико извиняюсь но ЕСЛИ РУКИ НЕ СТОГО МЕСТА ТО ВПЕРЁД ПРОДАВАТЬ ПИРОЖКИ И НЕ НАДО ЛЕЗТЬ В РЕМОНТ МОБИЛОК!!! просто совет

  5. #5
    Junior Member
    Регистрация
    27.01.2006
    Адрес
    Москва
    Сообщений
    33
    Спасибо
    3
    Благодарностей: 0 : 0
    Трабл в следующем. Насколько мне не изменяет память - в 1100 микрухи приклеены и просто так их не снимешь.

  6. #6
    Junior Member
    Регистрация
    14.12.2005
    Адрес
    Омск
    Сообщений
    33
    Спасибо
    6
    Благодарностей: 0 : 0
    В 1100 - настоящей, компаундом залиты - и питание и пороцессор и RF часть, если не уверен => не лезь!!!! Лучше в сервис центр отнеси! А вообщето ИМХО: под этот компаунд вода никогда не поподает как на нокии так и на всех остальных!

  7. #7
    Newbie
    Регистрация
    13.06.2006
    Адрес
    RU
    Сообщений
    11
    Спасибо
    0
    Благодарностей: 0 : 0
    да, на самом деле там компаунд. вода туда действитено вряд ли попадала. так вот в таком случае в чем дело может быть?
    а товарищу topol я хотел бы сказать вот что - ремонт заключается по моему мнению не только в срывании микрух и последующей припайке их обратно. есть еще масса других вещей, не так ли? а форумы, как мне кажется, для того и сделаны, чтобы задавать вопросы и получать ответы.

  8. #8
    Member
    Регистрация
    21.10.2003
    Адрес
    Северный Кавказ
    Сообщений
    387
    Спасибо
    137
    Благодарностей: 20 : 9
    Товарищу topol похоже очень хочется быть модератором http://mobile-files.ru/forum/search....archid=1624963
    К сожалению.не он один захламляет форум.

  9. #9
    Junior Member
    Регистрация
    02.03.2005
    Адрес
    АРК
    Сообщений
    41
    Спасибо
    0
    Благодарностей: 0 : 0
    Попробуй подставить другой АКБ.

  10. #10
    Member
    Регистрация
    20.04.2005
    Адрес
    Deep
    Сообщений
    238
    Спасибо
    71
    Благодарностей: 13 : 6
    Pomojemu stoit pogonjatj gnjilije smd elementi
    (operedljenije bachi , zarjadnaja cepj, obveska uema,...)
    udachi!

  11. #11
    Newbie
    Регистрация
    13.06.2006
    Адрес
    RU
    Сообщений
    11
    Спасибо
    0
    Благодарностей: 0 : 0
    обнаружил следующее - при подключении АКБ микруха N700 (находится возле фонаря) грелась. отпаял, прочистил все под ней, поставил. все ок, но результат тот же - значок зарядки при подключении АКБ остался..

  12. #12
    Junior Member
    Регистрация
    14.12.2005
    Адрес
    Омск
    Сообщений
    33
    Спасибо
    6
    Благодарностей: 0 : 0
    ААААААААААААА - я в шоке! как все запущено..... tiketike только не обижайся! коль не знанешь что такое N700 у 1100.....Откидывай периферийные компоненты запитывающиеся от АКБ, и запускай тел без них, мож че и найдешь неисправное...Почитай побольше литературы!
    Последний раз редактировалось Андрю-ХА; 16.06.2006 в 10:44.

Похожие темы

  1. 1100 2тела - вечная зарядка и "93" при нажатии "3" или "9"
    от alexei80 в разделе Nokia для новичков
    Ответов: 19
    Последний ответ: 12.04.2010, 18:11
  2. 8600 Luna не заряжается, мигает надпись "заряжается"
    от GlebKuzko в разделе Nokia для новичков
    Ответов: 6
    Последний ответ: 05.02.2009, 11:24
  3. Nokia надпись "Не заряжается" при подключении зарядки.
    от Чебурах в разделе Nokia для новичков
    Ответов: 10
    Последний ответ: 26.01.2007, 17:37
  4. Ответов: 31
    Последний ответ: 26.04.2006, 20:27
  5. Ответов: 13
    Последний ответ: 22.11.2005, 14:39

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru