Показано с 1 по 7 из 7

Тема: CF62 нет звука никакого вообще!!

  1. #1
    Member Аватар для restorator
    Регистрация
    22.06.2005
    Адрес
    Ukraine
    Сообщений
    227
    Спасибо
    144
    Благодарностей: 18 : 18

    CF62 нет звука никакого вообще!!

    Cf62 нет звука вообще!! Менял диалог, проц! Влага не попадала!! Верхняя часть сто пудов рабочая(подкидывал рабочую плату) Разъем пропаивал!!
    С хендсфри тоже не работает!! Цепь от проца к диалогу звонится, от диалога к разъему тоже!! Кто-нибудь знает что-нибудь по этой проблеме???

  2. #2
    Member
    Регистрация
    09.11.2004
    Адрес
    UA
    Сообщений
    438
    Спасибо
    0
    Благодарностей: 2 : 2
    А питание на диалоге проверял?

  3. #3
    Member
    Регистрация
    20.12.2003
    Адрес
    M.o.
    Сообщений
    415
    Спасибо
    54
    Благодарностей: 73 : 10
    Похожая проблема только нет полифонии,а стоял именно диалог,а не TWIG?

  4. #4
    Member Аватар для restorator
    Регистрация
    22.06.2005
    Адрес
    Ukraine
    Сообщений
    227
    Спасибо
    144
    Благодарностей: 18 : 18
    twig!!! Питание есть!!

  5. #5
    Member
    Регистрация
    20.12.2003
    Адрес
    M.o.
    Сообщений
    415
    Спасибо
    54
    Благодарностей: 73 : 10
    Думаю,что надо ставить twig,с диалогом какая трабла на cf62,но негде пока взять...

  6. #6
    Member
    Регистрация
    28.03.2005
    Адрес
    Волгоград
    Сообщений
    265
    Спасибо
    0
    Благодарностей: 2 : 2
    Да... Saturn прав... Twigo всё решит

  7. #7
    Member Аватар для restorator
    Регистрация
    22.06.2005
    Адрес
    Ukraine
    Сообщений
    227
    Спасибо
    144
    Благодарностей: 18 : 18
    С диалогом от 55 серии не будет полифонии а спикер будет!! Проверено сто процентов!!
    Со своим разобрался спасибо за участие в обсуждении!!
    Перекатал шары(на диалоге) и все завелось!!

Похожие темы

  1. D830 нет звука никакого
    от JoBu в разделе Samsung для новичков
    Ответов: 2
    Последний ответ: 28.03.2011, 14:01
  2. v3i нет звука никакого!
    от nastin в разделе Motorola аппаратный ремонт
    Ответов: 10
    Последний ответ: 12.08.2009, 15:14
  3. l6 нет никакого звука.
    от falcon_7 в разделе Motorola аппаратный ремонт
    Ответов: 4
    Последний ответ: 24.03.2009, 04:23
  4. К750 нет никакого звука
    от Alex_lxx в разделе SonyEricsson аппаратный ремонт
    Ответов: 0
    Последний ответ: 05.07.2007, 20:08
  5. К750 после воды вообще нет никакого звука
    от max232 в разделе SonyEricsson аппаратный ремонт
    Ответов: 0
    Последний ответ: 25.05.2007, 16:37

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru